<!doctype html><html lang="en-GB"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="preconnect" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="dns-prefetch" href="https://www.google.com"><link rel="dns-prefetch" href="securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="tpc.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com/"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2347511-1', 'auto');
  ga('send', 'pageview');</script> <link media="all" href="https://www.automotiveworld.com/app/cache/autoptimize/autoptimize_d8a612a1e28da4dfb95ebb8199a1a727.php" rel="stylesheet" /><title>Audi Hungaria: Tool shop expansion marks major milestone in Győr | Automotive World</title><meta name="description" content="An additional 6,300 square meters of space for exclusive series production" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Audi Hungaria: Tool shop expansion marks major milestone in Győr | Automotive World" /><meta property="og:description" content="An additional 6,300 square meters of space for exclusive series production" /><meta property="og:url" content="https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/" /><meta property="og:site_name" content="Automotive World" /><meta property="article:published_time" content="2022-10-05T15:39:17+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@automotiveworld" /><meta name="twitter:site" content="@automotiveworld" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.automotiveworld.com/#organization","name":"Automotive World","url":"https://www.automotiveworld.com/","sameAs":["https://www.linkedin.com/groups/8129034","https://twitter.com/automotiveworld"],"logo":{"@type":"ImageObject","@id":"https://www.automotiveworld.com/#logo","inLanguage":"en-GB","url":"https://media.automotiveworld.com/app/uploads/2021/04/21125210/aw-est-1992-retina.png","width":500,"height":150,"caption":"Automotive World"},"image":{"@id":"https://www.automotiveworld.com/#logo"}},{"@type":"WebSite","@id":"https://www.automotiveworld.com/#website","url":"https://www.automotiveworld.com/","name":"Automotive World","description":"Future mobility articles, reports, and events","publisher":{"@id":"https://www.automotiveworld.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.automotiveworld.com/search/?query={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/#webpage","url":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/","name":"Audi Hungaria: Tool shop expansion marks major milestone in Gy\u0151r | Automotive World","isPartOf":{"@id":"https://www.automotiveworld.com/#website"},"datePublished":"2022-10-05T15:39:17+00:00","dateModified":"2022-10-05T15:39:17+00:00","description":"An additional 6,300 square meters of space for exclusive series production","breadcrumb":{"@id":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/"]}]},{"@type":"BreadcrumbList","@id":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.automotiveworld.com/","url":"https://www.automotiveworld.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.automotiveworld.com/news-releases/","url":"https://www.automotiveworld.com/news-releases/","name":"News Releases"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/","url":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/","name":"Audi Hungaria: Tool shop expansion marks major milestone in Gy\u0151r"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/#article","isPartOf":{"@id":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/#webpage"},"author":{"@id":"https://www.automotiveworld.com/#/schema/person/60c421172f4c0edbce551b037ecbcedb"},"headline":"Audi Hungaria: Tool shop expansion marks major milestone in Gy\u0151r","datePublished":"2022-10-05T15:39:17+00:00","dateModified":"2022-10-05T15:39:17+00:00","mainEntityOfPage":{"@id":"https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/#webpage"},"publisher":{"@id":"https://www.automotiveworld.com/#organization"},"articleSection":"Automaker News Releases,News Releases","inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.automotiveworld.com/#/schema/person/60c421172f4c0edbce551b037ecbcedb","name":"Automotive World","image":{"@type":"ImageObject","@id":"https://www.automotiveworld.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/580a0172c12be40852a2909997a66c21?s=96&d=mm&r=g","caption":"Automotive World"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript' src='https://www.automotiveworld.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var algoliaApi = {"applicationId":"B1ZV7Z9P7J","searchOnlyApiKey":"603fb64de68a803676e8cda8ecf6f5af","resultTemplate":"<div class=\"article-tile article-tile--grid\">\r\n  <div class=\"image\">\r\n    <a href=\"{{url}}\" title=\"{{title}}\">\r\n<img src=\"{{image.0}}\" alt=\"{{title}}\"\/>\r\n    <\/a>\r\n  <\/div>\r\n  <div class=\"summary\">\r\n    <p class=\"date\">{{post_date}}<\/p>\r\n    <h3 class=\"title\"><a href=\"{{url}}\" title=\"{{title}}\">{{title}}<\/a><\/h3>\r\n  <\/div>\r\n<\/div>","indexName":"WP_PRODUCTION"};</script> <link rel='https://api.w.org/' href='https://www.automotiveworld.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotiveworld.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotiveworld.com/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.automotiveworld.com/?p=382704' /><link rel="alternate" type="application/json+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Faudi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Faudi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor%2F&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.9.26" /><link rel="icon" href="https://media.automotiveworld.com/app/uploads/2018/10/21102153/cropped-aw-favicon-18.png" sizes="32x32" /><link rel="icon" href="https://media.automotiveworld.com/app/uploads/2018/10/21102153/cropped-aw-favicon-18.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.automotiveworld.com/app/uploads/2018/10/21102153/cropped-aw-favicon-18.png" /><meta name="msapplication-TileImage" content="https://media.automotiveworld.com/app/uploads/2018/10/21102153/cropped-aw-favicon-18.png" /></head><body class="post-template-default single single-post postid-382704 single-format-standard cookies-not-set hi-life-the-new-mercedes-benz-b-class show-sub-nav app-data index-data singular-data single-data single-post-data single-post-audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor-data"><header id="site-header" class="site-header banner"><div class="news-ticker-container"><div class="grid-container"><div class="grid-x grid-padding-x"><div class="cell flex-container align-middle align-justify"><div class="news-ticker"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.95 31.94"><g id="Group_152" data-name="Group 152"><path id="Icon_awesome-bell" data-name="Icon awesome-bell" d="M14,31.94a4,4,0,0,0,4-4H10a4,4,0,0,0,4,4ZM27.41,22.6C26.21,21.31,24,19.36,24,13A9.83,9.83,0,0,0,16,3.3V2a2,2,0,1,0-4,0h0V3.3A9.83,9.83,0,0,0,4,13C4,19.36,1.74,21.31.54,22.6A2,2,0,0,0,0,24a2,2,0,0,0,2,2H26a2,2,0,0,0,2-2h0A1.94,1.94,0,0,0,27.41,22.6Z"/></g></svg><div class="news-ticker-title">Latest:</div><div class="news-ticker-content"> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/sensata-technologies-new-brake-pedal-force-sensor-enables-safer-brakes-for-next-generation-cars/" title="Sensata Technologies’ new brake pedal force sensor enables safer brakes&hellip;">Sensata Technologies’ new brake pedal force sensor enables safer brakes&hellip;</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/valmet-automotive-reached-the-milestone-of-1-million-produced-battery-packs/" title="Valmet Automotive reached the milestone of 1 million produced battery&hellip;">Valmet Automotive reached the milestone of 1 million produced battery&hellip;</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/in-a-world-first-michelin-unveils-two-tires-approved-for-road-use-containing-45-and-58-of-sustainable-materials-respectively/" title="In a world first, Michelin unveils two tires approved for&hellip;">In a world first, Michelin unveils two tires approved for&hellip;</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/hella-is-branding-electromobility-billion-euro-customer-orders-for-multifunctional-front-phygital-shields/" title="Hella is branding electromobility: Billion-Euro customer orders for multifunctional Front&hellip;">Hella is branding electromobility: Billion-Euro customer orders for multifunctional Front&hellip;</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/" title="Audi Hungaria: Tool shop expansion marks major milestone in Győr">Audi Hungaria: Tool shop expansion marks major milestone in Győr</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/ds-9-opera-premiere-an-unparalleled-overture/" title="DS 9 Opéra Première: An unparalleled overture">DS 9 Opéra Première: An unparalleled overture</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/class-for-every-day-the-new-mercedes-benz-a-class/" title="Class for every day: the new Mercedes-Benz A-Class">Class for every day: the new Mercedes-Benz A-Class</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/hi-life-the-new-mercedes-benz-b-class/" title="Hi, Life: the new Mercedes-Benz B-Class">Hi, Life: the new Mercedes-Benz B-Class</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/battery-management-vitesco-technologies-advances-key-function-of-electric-driving/" title="Battery management: Vitesco Technologies advances key function of electric driving">Battery management: Vitesco Technologies advances key function of electric driving</a></span> <span class="news-ticker-item"><a href="https://www.automotiveworld.com/news-releases/dhl-freight-introduces-gogreen-plus-service-to-decarbonize-road-transportation/" title="DHL Freight introduces GoGreen Plus service to decarbonize road transportation">DHL Freight introduces GoGreen Plus service to decarbonize road transportation</a></span></div></div><div class="news-ticker-subscribe"><div class="social flex-container align-middle align-center"><div> <a href="https://twitter.com/automotiveworld" target="_blank" rel="noopener noreferrer" title="Twitter"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33.18 27"><path id="Icon_ionic-logo-twitter" data-name="Icon ionic-logo-twitter" d="M33.18,3.2a14,14,0,0,1-3.91,1.08,6.85,6.85,0,0,0,3-3.77,13.72,13.72,0,0,1-4.33,1.65A6.8,6.8,0,0,0,16.17,6.81a6.27,6.27,0,0,0,.17,1.56,19.28,19.28,0,0,1-14-7.13,6.82,6.82,0,0,0,2.12,9.1,6.5,6.5,0,0,1-3.1-.85v.09a6.82,6.82,0,0,0,5.47,6.68A6.83,6.83,0,0,1,5,16.5a6.11,6.11,0,0,1-1.28-.13,6.8,6.8,0,0,0,6.36,4.73A13.65,13.65,0,0,1,1.62,24,14.67,14.67,0,0,1,0,23.92,19,19,0,0,0,10.42,27C23,27,29.8,16.61,29.8,7.61c0-.3,0-.6,0-.88A13.91,13.91,0,0,0,33.18,3.2Z"/></svg> </a></div><div> <a href="https://www.linkedin.com/groups/8129034" target="_blank" rel="noopener noreferrer" title="Linkedin"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.54 31.5"><path id="Icon_awesome-linkedin-in" data-name="Icon awesome-linkedin-in" d="M7.09,31.5H.56v-21H7.09ZM3.82,7.6A3.8,3.8,0,1,1,7.6,3.78h0A3.82,3.82,0,0,1,3.82,7.6ZM31.53,31.5H25V21.26c0-2.44-.05-5.57-3.4-5.57s-3.91,2.65-3.91,5.4V31.5H11.18v-21h6.26v2.87h.1a6.85,6.85,0,0,1,6.17-3.4c6.61,0,7.83,4.35,7.83,10V31.5Z"/></svg> </a></div><div> <a href="/email-alerts" title="Email alerts" class="email"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.95 23.96"><path id="Icon_material-email" data-name="Icon material-email" d="M27,0H3A3,3,0,0,0,0,3V21a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Zm0,6L15,13.48,3,6V3l12,7.49L27,3Z"/></svg> </a></div></div></div></div></div></div></div><div id="div-gpt-ad-1529592620518-4" class="ad text-center"></div><div class="header-content"><div class="grid-container"><div class="header-main-content grid-x grid-margin-x align-middle"><div class="small-5 medium-3 cell"> <a class="brand" href="https://www.automotiveworld.com/" title="Automotive World"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 604.5 187.9" style="enable-background:new 0 0 604.5 187.9;" xml:space="preserve"> <g> <path d="M341.8,170.7c0-8.7,6.1-15.3,14.9-15.3c4.1,0,7.4,1.4,9.9,3.6c3.5,3.2,5.2,8.2,5.1,14.2h-20.9c0.6,3.9,2.7,6.4,6.5,6.4
 c2.4,0,4-1.1,4.8-2.9h9c-0.6,2.6-2.3,5.1-4.9,6.9c-2.4,1.7-5.4,2.7-9.1,2.7C347.7,186.1,341.8,179.5,341.8,170.7z M362.4,167.6
 c-0.3-3.5-2.5-5.7-5.5-5.7c-3.5,0-5.3,2.2-6,5.7H362.4z"/> <path d="M373.2,175.9h8.8c0.3,2.9,2.3,4.3,5.3,4.3c2.8,0,4.5-1,4.5-2.9c0-2.6-3.5-2.9-7.4-3.6c-5.1-0.9-10.5-2.2-10.5-9
 c0-6.1,5.7-9.3,12.6-9.3c8.2,0,12.7,3.6,13.1,9.3h-8.5c-0.3-2.6-2.1-3.4-4.7-3.4c-2.3,0-4,0.9-4,2.7c0,2,3.3,2.3,7,3
 c5.1,0.9,11.1,2.2,11.1,9.6c0,6.4-5.6,9.7-13.2,9.7C378.8,186.2,373.5,182.3,373.2,175.9z"/> <path d="M405,177.6V162h-3.9v-5.8h3.9V147h9v9.2h5.3v5.8h-5.3v13.6c0,2.3,1.2,2.8,3.2,2.8c0.8,0,1.7-0.1,2-0.1v6.8
 c-0.8,0.2-2.6,0.5-5.1,0.5C408.9,185.6,405,183.9,405,177.6z"/> <path d="M422.9,175.7h9.7v9.5h-9.7V175.7z"/> <path d="M453.1,160.4h-8.4v-6.5c5.2-0.2,9.4-2.6,10.3-7.9h7.6v39.3h-9.6V160.4z"/> <path d="M468.7,175.6h9.1c0.6,1.9,2.2,3.7,5.5,3.7c2.2,0,3.9-0.7,5.1-2.2c1.4-1.6,2.1-4.3,2.2-7.7h-0.1c-2,2.2-4.7,3.8-8.7,3.8
 c-7.8,0-14.2-5.4-14.2-13.8c0-8.3,6.6-13.9,15.7-13.9c4.8,0,9,1.6,11.7,4.4c3.5,3.4,5.1,8.5,5.1,15.6c0,6-1.3,11.5-4,15.1
 c-2.8,3.6-6.8,5.5-12.5,5.5C475.1,186.2,469.8,181.9,468.7,175.6z M490.3,159.4c0-3.9-2.9-6.8-6.9-6.8c-4,0-6.8,2.9-6.8,6.7
 c0,3.9,2.6,6.8,6.8,6.8C487.4,166.1,490.3,163.4,490.3,159.4z"/> <path d="M503.8,175.6h9.1c0.6,1.9,2.2,3.7,5.5,3.7c2.2,0,3.9-0.7,5.1-2.2c1.4-1.6,2.1-4.3,2.2-7.7h-0.1c-2,2.2-4.7,3.8-8.7,3.8
 c-7.8,0-14.2-5.4-14.2-13.8c0-8.3,6.6-13.9,15.7-13.9c4.8,0,9,1.6,11.7,4.4c3.5,3.4,5.1,8.5,5.1,15.6c0,6-1.3,11.5-4,15.1
 c-2.8,3.6-6.8,5.5-12.5,5.5C510.1,186.2,504.9,181.9,503.8,175.6z M525.4,159.4c0-3.9-2.9-6.8-6.9-6.8c-4,0-6.8,2.9-6.8,6.7
 c0,3.9,2.6,6.8,6.8,6.8C522.5,166.1,525.4,163.4,525.4,159.4z"/> <path d="M544,171.8c3.5-3,8.1-5.9,11.1-8.6c1.6-1.4,2.6-2.9,2.6-4.8c0-3-1.8-5.1-5.1-5.1c-1.8,0-3.2,0.6-4.2,1.8
 c-1.1,1.3-1.7,3.1-1.8,5.7h-9c0-4.5,0.8-7.3,2.7-9.9c2.2-3.2,6.4-5.3,12.5-5.3c9.4,0,14.4,5.6,14.4,12.4c0,5.4-3,8.5-6.5,11.2
 c-3.5,2.8-7.7,5.2-10.4,8.1v0.1h16.9v7.9h-30.2C537.3,178.8,540.2,175,544,171.8z"/> </g> <path d="M29.6,0h21l29.7,82.3H58.9l-4.8-14.8H25.3l-4.7,14.8H0L29.6,0z M49.4,52.9l-6.2-19.9c-1.4-4.3-3.2-11.6-3.2-11.6h-0.2
 c0,0-2,7.4-3.4,11.6l-6.3,19.9H49.4z"/> <path d="M82.2,62.1V23.4h18.6v34.8c0,6.4,2.9,10,8.9,10c6,0,10.6-4.8,10.6-11.7V23.4h18.8v59h-18.2v-7.2h-0.3
 c-3.9,5.9-10.6,9.3-17.6,9C89.4,84.1,82.2,75.2,82.2,62.1z"/> <path d="M152.5,66.8V35.1h-7.8V23.4h7.8V4.7h18.3v18.6h10.7v11.8h-10.7v27.7c0,4.6,2.5,5.8,6.5,5.8c1.6,0,3.4,0,4.2,0v13.7
 c-3.4,0.7-6.8,1-10.3,0.9C160.3,83.1,152.5,79.5,152.5,66.8z"/> <path d="M185.1,53.1c-0.6-16.7,12.5-30.7,29.2-31.2c0.8,0,1.6,0,2.4,0c16.6-0.8,30.7,12,31.4,28.6c0,0.9,0,1.7,0,2.6
 c0.7,16.6-12.3,30.6-28.8,31.2c-0.9,0-1.7,0-2.6,0c-16.7,0.8-30.8-12.1-31.6-28.8C185.1,54.7,185.1,53.9,185.1,53.1z M229.1,53.1
 c0-10.7-4.4-18-12.6-18s-12.4,7.2-12.4,18S208.4,71,216.5,71C224.7,71,229.1,63.7,229.1,53.1z"/> <path d="M254.4,23.4h18v8.4h0.3c3.5-6.5,10.4-10.5,17.9-10.3c7.1-0.2,13.6,3.8,16.6,10.3h0.2c3.9-6.5,11-10.5,18.5-10.3
 c13.4,0,20.1,9.1,20.1,22.3v38.5h-18.8v-35c0-6.3-2.7-10-8.3-10s-9.4,5-9.4,12v33h-18.8v-35c0-6.3-2.6-10-8.3-10
 c-5.7,0-9.3,5-9.3,12v33h-18.8V23.4z"/> <path d="M351.9,53.1c0-17.4,14.1-31.6,31.6-31.6s31.6,14.1,31.6,31.6c-0.6,17.4-15.2,31.1-32.6,30.5C365.9,83,352.6,69.7,352,53.1
 H351.9z M395.9,53.1c0-10.7-4.4-18-12.5-18s-12.4,7.3-12.4,18S375.2,71,383.4,71S395.9,63.7,395.9,53.1z"/> <path d="M424.7,66.8V35.1h-7.8V23.4h7.8V4.7h18.3v18.6h10.7v11.8h-10.7v27.7c0,4.6,2.5,5.8,6.5,5.8c1.6,0,3.4,0,4.2,0v13.7
 c-3.4,0.7-6.8,1-10.3,0.9C432.6,83.1,424.7,79.5,424.7,66.8z"/> <path d="M460.6,0h18.8v15.4h-18.8V0z M460.6,23.4h18.8v59h-18.8V23.4z"/> <path d="M483.6,23.4H503L511,50c1.7,5.9,3.2,11.9,3.2,11.9h0.2c0,0,1.5-6,3.2-11.9l8.2-26.6h18.8l-20.4,59H504L483.6,23.4z"/> <path d="M543.8,52.8c0-17.7,12.3-31.1,30.3-31.1c7.4-0.2,14.6,2.5,20.2,7.4c6.9,6.4,10.5,16.7,10.3,28.7h-42.3
 c1.1,8,5.5,12.9,13.2,12.9c4.2,0.4,8.1-2,9.8-5.9h18.3c-1.5,5.7-5,10.7-9.9,14c-5.4,3.7-11.9,5.6-18.4,5.4
 C555.6,84.1,543.8,70.6,543.8,52.8z M585.6,46.5c-0.7-7-5.1-11.5-11.2-11.5c-7.1,0-10.8,4.5-12.1,11.5H585.6z"/> <path d="M0.3,103.6h20.6l8.3,34.6c1.9,8,3.8,20.6,3.8,20.6h0.2c0,0,2.2-11.3,4-19.6l7.6-35.5h18.9l7.7,35.2
 c1.9,8.4,3.9,19.8,3.9,19.8h0.3c0,0,2.3-12.4,4.1-20.6l8.2-34.3h20.6L86,186H65.9l-8.6-39.5c-1.5-6.5-2.9-15.3-2.9-15.3h-0.2
 c0,0-1.4,8.8-2.8,15.3L42.8,186H22.7L0.3,103.6z"/> <path d="M103.4,156.6c-0.6-16.7,12.5-30.7,29.2-31.2c0.8,0,1.6,0,2.4,0c16.6-0.8,30.7,12,31.5,28.6c0,0.9,0,1.8,0,2.6
 c0.7,16.6-12.2,30.6-28.8,31.2c-0.9,0-1.8,0-2.6,0c-16.7,0.7-30.8-12.2-31.6-28.8C103.4,158.2,103.4,157.4,103.4,156.6z
 M147.4,156.6c0-10.7-4.4-18-12.5-18c-8.2,0-12.4,7.3-12.4,18c0,10.7,4.3,17.9,12.4,17.9C143,174.5,147.4,167.3,147.4,156.6z"/> <path d="M172.8,127h18v9.2h0.3c4.1-6.9,9-10.3,16.1-10.3c1.3-0.1,2.5,0.1,3.7,0.5v16.1h-0.5c-11.5-1.6-18.9,4-18.9,16.8v26.5h-18.8
 V127z"/> <path d="M217,103.6h19v82.3h-19V103.6z"/> <path d="M242.5,156.5c0-18.4,10.6-31.2,25.8-31.2c6.6-0.4,13,2.8,16.6,8.4h0.3v-30.1h18.8v82.3h-18V178h-0.2
 c-3.5,6.2-10.2,10-17.4,9.8C253.2,187.8,242.5,176.2,242.5,156.5z M285.6,156.5c0-9.9-4-17.1-12.2-17.1c-7.5,0-11.9,6.9-11.9,16.8
 s4.4,16.9,11.7,16.9C280.9,173.1,285.6,166.2,285.6,156.5z"/> </svg> </a></div><div class="cell small-7 medium-9 mobile-nav-actions flex-container align-middle align-right"> <a href="/login" class="icon icon-login" title="Login"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.84 27.84"><path class="cls-1" d="M13.92,15.32h0A7.65,7.65,0,1,0,8.5,13.08,7.67,7.67,0,0,0,13.92,15.32Zm0-12.52a4.86,4.86,0,1,1,0,9.72v0a4.86,4.86,0,0,1,0-9.72Z"/><path class="cls-1" d="M13.92,15.65C9.22,15.65,0,18,0,23.31v4.53H27.84V23.31C27.84,18,18.62,15.65,13.92,15.65ZM25,25H2.8V23.31c0-2.68,6.73-4.86,11.12-4.86S25,20.63,25,23.31Z"/></svg> </a> <button class="icon icon-search" aria-label="Search"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.25 28.21"><path class="cls-1" d="M27.85,25.75,20.27,18.1l.09-.11A11.23,11.23,0,0,0,18.27,2.44,11.1,11.1,0,0,0,10,.08,11.29,11.29,0,0,0,4.28,20.14a11.37,11.37,0,0,0,13.84.12l.11-.09,7.52,7.59a1.45,1.45,0,0,0,2.05,0A1.46,1.46,0,0,0,27.85,25.75ZM19.71,11.21a8.45,8.45,0,1,1-8.44-8.45A8.42,8.42,0,0,1,19.71,11.21Z"/></svg> </button><div class="burger-box"><div class="burger nav-primary-toggle"></div></div></div><hr class="cell small-12"><div class="cell auto search-wrap"><form role="search" method="get" class="search-form large-flex-child-grow" action="https://www.automotiveworld.com/search"> <label> <span class="show-for-sr">Search for:</span> <input type="search" class="search-field" placeholder="Search" value="" name="query" required /> </label> <button type="submit" class="search-submit" aria-label="Search" > <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.25 28.21"><path class="cls-1" d="M27.85,25.75,20.27,18.1l.09-.11A11.23,11.23,0,0,0,18.27,2.44,11.1,11.1,0,0,0,10,.08,11.29,11.29,0,0,0,4.28,20.14a11.37,11.37,0,0,0,13.84.12l.11-.09,7.52,7.59a1.45,1.45,0,0,0,2.05,0A1.46,1.46,0,0,0,27.85,25.75ZM19.71,11.21a8.45,8.45,0,1,1-8.44-8.45A8.42,8.42,0,0,1,19.71,11.21Z"/></svg> <span class="show-for-sr"> Search </span> </button></form></div><div class="cell auto login-wrap"> <a href="/login" title="Login" class="cell auto button--login  button button--header hollow dark-purple medium-flex-child-shrink">Login</a> <a href="/plans/subscriptions" title="Subscribe" class="cell auto button--subscribe button button--header medium-flex-child-shrink">Subscribe</a><div class="login-form-pop"><div class="mp_wrapper mp_login_form"><form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://www.automotiveworld.com/login/" method="post"><div class="mp-form-row mepr_username"><div class="mp-form-label"> <label for="user_login">Username</label></div> <input type="text" name="log" id="user_login" value="" /></div><div class="mp-form-row mepr_password"><div class="mp-form-label"> <label for="user_pass">Password</label></div> <input type="password" name="pwd" id="user_pass" value="" /></div><div class="mp-form-row mepr-google-captcha"><div class="gglcptch gglcptch_invisible"><div id="gglcptch_recaptcha_1206549859" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=en&k=6Lf9_rkaAAAAAOuznV6UC6lS06O4-v5IuS_GSCR-" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div></div><div> <label><input name="rememberme" type="checkbox" id="rememberme" value="forever"  /> Remember Me</label></div><div class="mp-spacer">&nbsp;</div><div class="submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" /> <input type="hidden" name="redirect_to" value="/news-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor/" /> <input type="hidden" name="mepr_process_login_form" value="true" /> <input type="hidden" name="mepr_is_login_page" value="false" /><p class="subscribe-link">Don't have an account? <a href="/plans/subscriptions" title="Subscribe">Subscribe</a></p></div></form><div class="mp-spacer">&nbsp;</div><div class="mepr-login-actions"> <a href="https://www.automotiveworld.com/login/?action=forgot_password">Forgot Password</a></div></div></div></div></div></div><div class="header-fixed-content"><div class="grid-container"><div class="grid-x grid-margin-x"><div class="header-bottom cell small-12"><div class="grid-x grid-margin-x align-middle"><nav class="nav-primary cell medium-11 large-9"><div class="menu-navigation-container"><ul id="menu-navigation" class="nav"><li id="menu-item-319799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319799"><a href="https://www.automotiveworld.com/magazine/">Magazine</a></li><li id="menu-item-319791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319791"><a href="https://www.automotiveworld.com/articles/">Articles</a><ul class="sub-menu"><li id="menu-item-319793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319793"><a href="https://www.automotiveworld.com/articles/autonomous-mobility-articles/">Autonomous Mobility</a></li><li id="menu-item-319794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319794"><a href="https://www.automotiveworld.com/articles/connected-mobility-articles/">Connected Mobility</a></li><li id="menu-item-319795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319795"><a href="https://www.automotiveworld.com/articles/electric-mobility-articles/">Electric Mobility</a></li><li id="menu-item-319796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319796"><a href="https://www.automotiveworld.com/articles/shared-mobility-articles/">Shared Mobility</a></li><li id="menu-item-319797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319797"><a href="https://www.automotiveworld.com/articles/truck-bus-articles/">Truck &#038; Bus</a></li></ul></li><li id="menu-item-319811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319811"><a href="https://www.automotiveworld.com/special-reports/">Special Reports</a><ul class="sub-menu"><li id="menu-item-319812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319812"><a href="https://www.automotiveworld.com/special-reports/autonomous-mobility-special-reports/">Autonomous Mobility</a></li><li id="menu-item-319813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319813"><a href="https://www.automotiveworld.com/special-reports/connected-mobility-special-reports/">Connected Mobility</a></li><li id="menu-item-319814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319814"><a href="https://www.automotiveworld.com/special-reports/electric-mobility-special-reports/">Electric Mobility</a></li><li id="menu-item-319815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319815"><a href="https://www.automotiveworld.com/special-reports/shared-mobility-special-reports/">Shared Mobility</a></li><li id="menu-item-319816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319816"><a href="https://www.automotiveworld.com/special-reports/truck-bus-special-reports/">Truck &#038; Bus</a></li></ul></li><li id="menu-item-319807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319807"><a href="https://www.automotiveworld.com/research/">Research</a><ul class="sub-menu"><li id="menu-item-319808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319808"><a href="https://www.automotiveworld.com/research/data/">Data</a></li><li id="menu-item-319809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319809"><a href="https://www.automotiveworld.com/research/market-forecasts/">Market Forecasts</a></li><li id="menu-item-319810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319810"><a href="https://www.automotiveworld.com/research/oem-strategy-updates/">OEM Strategy Updates</a></li></ul></li><li id="menu-item-320270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320270"><a href="https://www.automotiveworld.com/webinars/">Webinars</a></li><li id="menu-item-319798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319798"><a href="https://www.automotiveworld.com/events/">Events</a><ul class="sub-menu"><li id="menu-item-373468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-373468"><a href="https://www.automotiveworld.com/events/future-mobility-europe/">Future Mobility Europe</a></li><li id="menu-item-373728" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-373728"><a href="https://www.automotiveworld.com/events/future-mobility-north-america/">Future Mobility North America</a></li></ul></li><li id="menu-item-319800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319800"><a href="https://www.automotiveworld.com/news-releases/">News</a><ul class="sub-menu"><li id="menu-item-319802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319802"><a href="https://www.automotiveworld.com/news-releases/autonomous-news-releases/">Autonomous Mobility</a></li><li id="menu-item-319803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319803"><a href="https://www.automotiveworld.com/news-releases/connected-news-releases/">Connected Mobility</a></li><li id="menu-item-319804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319804"><a href="https://www.automotiveworld.com/news-releases/electric-mobility-news-releases/">Electric Mobility</a></li><li id="menu-item-319805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319805"><a href="https://www.automotiveworld.com/news-releases/shared-mobility-news-releases/">Shared Mobility</a></li><li id="menu-item-319806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319806"><a href="https://www.automotiveworld.com/news-releases/truck-bus-news-releases/">Truck &#038; Bus</a></li></ul></li><li id="menu-item-319823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319823"><a href="https://www.automotiveworld.com/contact/">Contact Us</a></li></ul></div></nav><div class="cell auto text-right"><div class="burger-box"><div class="nav-primary-toggle burger"></div></div></div></div></div><div id="nav-primary-tray" class="nav-tray"><div class="grid-container"><div class="grid-x grid-margin-x"><div class="cell small-12 nav-tagline"><h2 class="h3">“Our goal is to help stakeholders understand the future of mobility.”</h2></div><nav class="cell medium-3 nav-tray-menu open"><div class="menu-toggle"> <span>Products</span> <span class="equilateral-triangle"></span></div><div class="tray-menu"><ul id="menu-tray-column-1-navigation" class="nav"><li id="menu-item-323717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323717"><a href="https://www.automotiveworld.com/magazine/">Magazine</a></li><li id="menu-item-323715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323715"><a href="https://www.automotiveworld.com/articles/">Articles</a></li><li id="menu-item-323720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323720"><a href="https://www.automotiveworld.com/special-reports/">Special Reports</a></li><li id="menu-item-323719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323719"><a href="https://www.automotiveworld.com/research/">Research</a></li><li id="menu-item-323714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323714"><a href="https://www.automotiveworld.com/webinars/">Webinars</a></li><li id="menu-item-323716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323716"><a href="https://www.automotiveworld.com/events/">Events</a></li><li id="menu-item-323718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323718"><a href="https://www.automotiveworld.com/news-releases/">News</a></li></ul></div></nav><nav class="cell medium-3 nav-tray-menu"><div class="menu-toggle"> <span>Hot Topics</span> <span class="equilateral-triangle"></span></div><div class="tray-menu"><ul id="menu-tray-column-2-navigation" class="nav"><li id="menu-item-323721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323721"><a href="https://www.automotiveworld.com/hot-topics/autonomous-mobility/">Autonomous Mobility</a></li><li id="menu-item-323722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323722"><a href="https://www.automotiveworld.com/hot-topics/connected-mobility/">Connected Mobility</a></li><li id="menu-item-323723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323723"><a href="https://www.automotiveworld.com/hot-topics/electric-mobility/">Electric Mobility</a></li><li id="menu-item-323724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323724"><a href="https://www.automotiveworld.com/hot-topics/shared-mobility/">Shared Mobility</a></li><li id="menu-item-323725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323725"><a href="https://www.automotiveworld.com/hot-topics/truck-bus/">Truck &#038; Bus</a></li></ul></div></nav><nav class="cell medium-3 nav-tray-menu"><div class="menu-toggle"> <span>Company</span> <span class="equilateral-triangle"></span></div><div class="tray-menu"><ul id="menu-tray-column-3-navigation" class="nav"><li id="menu-item-319844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319844"><a href="https://www.automotiveworld.com/contact/">Contact Us</a></li><li id="menu-item-319845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319845"><a href="https://www.automotiveworld.com/editorial-calendar/">Editorial Calendar</a></li><li id="menu-item-319846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319846"><a href="https://www.automotiveworld.com/email-alerts/">Email Alerts</a></li></ul></div></nav><div class="cell social-wrap"><div class="social flex-container align-middle"><div> <a href="https://twitter.com/automotiveworld" target="_blank" rel="noopener noreferrer" title="Twitter"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33.18 27"><path id="Icon_ionic-logo-twitter" data-name="Icon ionic-logo-twitter" d="M33.18,3.2a14,14,0,0,1-3.91,1.08,6.85,6.85,0,0,0,3-3.77,13.72,13.72,0,0,1-4.33,1.65A6.8,6.8,0,0,0,16.17,6.81a6.27,6.27,0,0,0,.17,1.56,19.28,19.28,0,0,1-14-7.13,6.82,6.82,0,0,0,2.12,9.1,6.5,6.5,0,0,1-3.1-.85v.09a6.82,6.82,0,0,0,5.47,6.68A6.83,6.83,0,0,1,5,16.5a6.11,6.11,0,0,1-1.28-.13,6.8,6.8,0,0,0,6.36,4.73A13.65,13.65,0,0,1,1.62,24,14.67,14.67,0,0,1,0,23.92,19,19,0,0,0,10.42,27C23,27,29.8,16.61,29.8,7.61c0-.3,0-.6,0-.88A13.91,13.91,0,0,0,33.18,3.2Z"/></svg> </a></div><div> <a href="https://www.linkedin.com/groups/8129034" target="_blank" rel="noopener noreferrer" title="Linkedin"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.54 31.5"><path id="Icon_awesome-linkedin-in" data-name="Icon awesome-linkedin-in" d="M7.09,31.5H.56v-21H7.09ZM3.82,7.6A3.8,3.8,0,1,1,7.6,3.78h0A3.82,3.82,0,0,1,3.82,7.6ZM31.53,31.5H25V21.26c0-2.44-.05-5.57-3.4-5.57s-3.91,2.65-3.91,5.4V31.5H11.18v-21h6.26v2.87h.1a6.85,6.85,0,0,1,6.17-3.4c6.61,0,7.83,4.35,7.83,10V31.5Z"/></svg> </a></div><div> <a href="/feed" target="_blank" rel="noopener noreferrer" title="RSS"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33.14 33.14"><path id="Icon_awesome-wifi" data-name="Icon awesome-wifi" d="M33.14,31.31A32.69,32.69,0,0,0,1.83,0,1.12,1.12,0,0,0,.67,1.08V4.52A1.13,1.13,0,0,0,1.77,5.65,27,27,0,0,1,27.49,31.37a1.13,1.13,0,0,0,1.13,1.09l3.39,0a1.12,1.12,0,0,0,1.13-1.11v-.05ZM7.68,25.46a4.5,4.5,0,1,0,0,6.36A4.49,4.49,0,0,0,7.68,25.46Zm14.23,5.92A21.56,21.56,0,0,0,1.76,11.23a1.11,1.11,0,0,0-1.18,1v.08l0,3.4a1.14,1.14,0,0,0,1,1.14A15.83,15.83,0,0,1,16.25,31.48a1.14,1.14,0,0,0,1.14,1.05l3.4,0a1.12,1.12,0,0,0,1.13-1.1A.22.22,0,0,0,21.91,31.38Z"/></svg> </a></div><div> <a href="/email-alerts" title="Email alerts" class="email"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.95 23.96"><path id="Icon_material-email" data-name="Icon material-email" d="M27,0H3A3,3,0,0,0,0,3V21a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Zm0,6L15,13.48,3,6V3l12,7.49L27,3Z"/></svg> </a></div></div></div></div><div class="grid-x grid-margin-x"><div class="cell tray-bottom"><div class="subscribe"> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-21_1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-21_1" aria-describedby="nf-form-errors-21_1" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div></div></div></div></div></div></div></div></div></header><div class="wrap container" role="document"><div class="content"><main class="main"><div class="grid-container"><div class="grid-x grid-padding-x single-grid-x"><div class="cell medium-8"><div class="page-header-single"><p id="breadcrumbs"><span><span><a href="https://www.automotiveworld.com/">Home</a> › <span><a href="https://www.automotiveworld.com/news-releases/">News Releases</a> › <span class="breadcrumb_last" aria-current="page">Audi Hungaria: Tool shop expansion marks major milestone in Győr</span></span></span></span></p><h1>Audi Hungaria: Tool shop expansion marks major milestone in Győr</h1></div><article class="post-382704 post type-post status-publish format-standard hentry category-automaker-news-releases category-news-releases"><p class="entry-excerpt">An additional 6,300 square meters of space for exclusive series production</p><ul class="entry-meta"><li class="byline author vcard"> By <a href="https://www.automotiveworld.com/author/anmol-mothy/" rel="author" class="fn"> Automotive World </a></li><li><time class="updated" datetime="2022-10-05T15:39:17+00:00">October 5, 2022</time></li></ul><div class="social-share"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotiveworld.com%2F%3Fp%3D382704" rel="external" target="_blank" class="fb"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.28 36"><g id="Icon_awesome-facebook-f" data-name="Icon awesome-facebook-f"><path d="M18,20.25l1-6.51H12.77V9.51c0-1.79.87-3.52,3.67-3.52h2.84V.44a34.07,34.07,0,0,0-5-.44C9.09,0,5.72,3.12,5.72,8.77v5H0v6.52H5.72V36h7.05V20.25Z"/></g></svg> <span class="show-for-sr">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Audi+Hungaria%3A+Tool+shop+expansion+marks+major+milestone+in+Gy%C5%91r&amp;url=https%3A%2F%2Fwww.automotiveworld.com%2F%3Fp%3D382704" rel="external" target="_blank" class="twitter"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33.18 27"><path id="Icon_ionic-logo-twitter" data-name="Icon ionic-logo-twitter" d="M33.18,3.2a14,14,0,0,1-3.91,1.08,6.85,6.85,0,0,0,3-3.77,13.72,13.72,0,0,1-4.33,1.65A6.8,6.8,0,0,0,16.17,6.81a6.27,6.27,0,0,0,.17,1.56,19.28,19.28,0,0,1-14-7.13,6.82,6.82,0,0,0,2.12,9.1,6.5,6.5,0,0,1-3.1-.85v.09a6.82,6.82,0,0,0,5.47,6.68A6.83,6.83,0,0,1,5,16.5a6.11,6.11,0,0,1-1.28-.13,6.8,6.8,0,0,0,6.36,4.73A13.65,13.65,0,0,1,1.62,24,14.67,14.67,0,0,1,0,23.92,19,19,0,0,0,10.42,27C23,27,29.8,16.61,29.8,7.61c0-.3,0-.6,0-.88A13.91,13.91,0,0,0,33.18,3.2Z"/></svg> <span class="show-for-sr">Twitter</span> </a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.automotiveworld.com%2F%3Fp%3D382704&amp;title=Audi+Hungaria%3A+Tool+shop+expansion+marks+major+milestone+in+Gy%C5%91r" rel="external" target="_blank" class="linkedin"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.54 31.5"><path id="Icon_awesome-linkedin-in" data-name="Icon awesome-linkedin-in" d="M7.09,31.5H.56v-21H7.09ZM3.82,7.6A3.8,3.8,0,1,1,7.6,3.78h0A3.82,3.82,0,0,1,3.82,7.6ZM31.53,31.5H25V21.26c0-2.44-.05-5.57-3.4-5.57s-3.91,2.65-3.91,5.4V31.5H11.18v-21h6.26v2.87h.1a6.85,6.85,0,0,1,6.17-3.4c6.61,0,7.83,4.35,7.83,10V31.5Z"/></svg> <span class="show-for-sr">LinkedIn</span> </a> <a href="mailto:?subject=Audi+Hungaria%3A+Tool+shop+expansion+marks+major+milestone+in+Gy%C5%91r&amp;body=https%3A%2F%2Fwww.automotiveworld.com%2F%3Fp%3D382704" rel="external" target="_blank" class="mail"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.95 23.96"><path id="Icon_material-email" data-name="Icon material-email" d="M27,0H3A3,3,0,0,0,0,3V21a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Zm0,6L15,13.48,3,6V3l12,7.49L27,3Z"/></svg> <span class="show-for-sr">Share via Email</span> </a> <a href="#" rel="external" target="_blank" class="print" onclick="window.print();"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 33"><path d="M28.5,10.5H27v-9A1.5,1.5,0,0,0,25.5,0H7.5A1.5,1.5,0,0,0,6,1.5v9H4.5A4.51,4.51,0,0,0,0,15v7.5A4.51,4.51,0,0,0,4.5,27H6v4.5A1.5,1.5,0,0,0,7.5,33h18A1.5,1.5,0,0,0,27,31.5V27h1.5A4.51,4.51,0,0,0,33,22.5V15A4.51,4.51,0,0,0,28.5,10.5ZM9,3H24v7.5H9ZM24,30H9V21H24Zm6-7.5A1.5,1.5,0,0,1,28.5,24H27V19.5A1.5,1.5,0,0,0,25.5,18H7.5A1.5,1.5,0,0,0,6,19.5V24H4.5A1.5,1.5,0,0,1,3,22.5V15a1.5,1.5,0,0,1,1.5-1.5h24A1.5,1.5,0,0,1,30,15Z"/></svg> <span class="show-for-sr">Print</span> </a></div><div class="entry-content"><p>Audi Hungaria has completed the expansion of its tool shop in Győr, with plans to develop it into a competence center providing world class services which significantly contribute to the success of the global Audi Group. The milestone will enable local production of even more Audi, Lamborghini and Bentley models.</p><p>To mark completion of the expansion program, a consortium of global stakeholders came together to commence operation of new robot cells, which will be used to produce body parts for exclusive Volkswagen and Audi group models. Various representatives of Audi Hungaria, AUDI AG and politicians attended the opening ceremony.</p><p>“Our investment in the expansion of the tool shop testifies our commitment to the production site in Győr. We have invested a double-digit euro million amount in this project, which we have successfully carried out over the past two years,” said Gerd Walker, Board Member for Production and Logistics of AUDI AG and Chairman of the Supervisory Board of Audi Hungaria.</p><p>“As part of our ‚Next Level’ strategy, our company aims to take its activities in all areas to new levels. In addition to our core business of engine and vehicle manufacturing, we are also continuing to develop Audi Hungaria as a competence center providing world-class services, which make a major contribution to the success of our Group. Our tool shop creates significant added value for customers worldwide thanks to its unique products and its development and design services,” said Alfons Dintner, Chairman of the Board of Management of Audi Hungaria.</p><p>Since its establishment in 2005, the tool shop of Audi Hungaria has been continuously expanding. With its three business lines, toolmaking, appliance and equipment manufacturing, and exclusive series production, it currently employs around 700 people and is one of the largest of its kind in Central and Eastern Europe. Over the past few years, Audi Hungaria colleagues have acquired a broad range of engineering and design competences, which has enabled the tool shop to offer a product and service portfolio that includes manufacturing simulation, design and manufacture of production equipment, as well as exclusive series production of body parts. Following the expansion, the 58,300-square-meter hall now features state-of-the-art technology, including a highly flexible press line, laser cutting equipment and flexible robot cells.</p><p>“The current expansion is a milestone in the history of our tool shop, as it has increased the area of our production and logistics hall by 6,300 square meters. This has created the conditions for further increasing our exclusive series production capacity. Thanks to the newly installed production equipment and robots, our employees will be able to contribute to the production of even more Audi, Lamborghini and Bentley models, which we are all very proud of,” said Zoltán Les, Board Member in charge of vehicle manufacturing at Audi Hungaria.</p><p>In exclusive series production, aluminum is the main material used for highly complex body parts such as tailgates, bonnets, doors, fenders, roofs and side panels. The experience and expertise gained over many years in exclusive series production in Győr benefits the premium brands of the brand group: Audi, Lamborghini and Bentley.</p><p>SOURCE: <a href="https://www.audi-mediacenter.com/en/press-releases/audi-hungaria-tool-shop-expansion-marks-major-milestone-in-gyor-14950" target="_blank" rel="noopener noreferrer"><strong>Audi</strong></a></p></div></article></div><div class="cell medium-3 medium-offset-1"><div class="divider"></div><div class="sidebar"><div class="sidebar__item advertisement"><h4>Advertisement</h4><div id="div-gpt-ad-1529592620518-5" class="ad text-center"></div></div></div></div></div><div class="divider border"></div><div class="grid-x grid-padding-x subscribe-linkedin"><div class="medium-6 large-4 cell text-center"><div class="linkedin-banner"> <a href="https://www.linkedin.com/groups/8129034" title="Join our LinkedIn group" target="_blank" rel="noopener noreferrer"><img width="280" height="70" src="https://www.automotiveworld.com/app/themes/aw/dist/images/linkedin-logo_0114643e.svg" alt="Join our LinkedIn group"></a><h4> <a href="https://www.linkedin.com/groups/8129034" title="Join our LinkedIn group" target="_blank" rel="noopener noreferrer">Join</a> our LinkedIn Group</h4><p>Let us help you understand the future of mobility</p></div></div><div class="medium-6 large-8 cell text-center"><div class="subscribe"> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-21-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-21" aria-describedby="nf-form-errors-21" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div></div></div><div class="divider border"></div><div class="related-posts grid-x grid-padding-x"><h2 class="cell small-12">Related Content</h2><div class="cell small-12 medium-4 mb-1"><article class="article-tile article-tile--grid"><div class="category-tag news-releases">News Releases</div><div class="image"> <a href="https://www.automotiveworld.com/news-releases/ds-9-opera-premiere-an-unparalleled-overture/" title="DS 9 Opéra Première: An unparalleled overture"> <img src="https://www.automotiveworld.com/app/themes/aw/dist/images/aw-placeholder_636a4e75.jpg" alt="DS 9 Opéra Première: An unparalleled overture" loading="lazy"/> </a></div><div class="summary"><p class="date">October 5, 2022</p><h3 class="title"><a href="https://www.automotiveworld.com/news-releases/ds-9-opera-premiere-an-unparalleled-overture/" title="DS 9 Opéra Première: An unparalleled overture">DS 9 Opéra Première: An unparalleled overture</a></h3></div></article></div><div class="cell small-12 medium-4 mb-1"><article class="article-tile article-tile--grid"><div class="category-tag news-releases">News Releases</div><div class="image"> <a href="https://www.automotiveworld.com/news-releases/class-for-every-day-the-new-mercedes-benz-a-class/" title="Class for every day: the new Mercedes-Benz A-Class"> <img src="https://www.automotiveworld.com/app/themes/aw/dist/images/aw-placeholder_636a4e75.jpg" alt="Class for every day: the new Mercedes-Benz A-Class" loading="lazy"/> </a></div><div class="summary"><p class="date">October 5, 2022</p><h3 class="title"><a href="https://www.automotiveworld.com/news-releases/class-for-every-day-the-new-mercedes-benz-a-class/" title="Class for every day: the new Mercedes-Benz A-Class">Class for every day: the new Mercedes-Benz A-Class</a></h3></div></article></div><div class="cell small-12 medium-4 mb-1"><article class="article-tile article-tile--grid"><div class="category-tag news-releases">News Releases</div><div class="image"> <a href="https://www.automotiveworld.com/news-releases/hi-life-the-new-mercedes-benz-b-class/" title="Hi, Life: the new Mercedes-Benz B-Class"> <img src="https://www.automotiveworld.com/app/themes/aw/dist/images/aw-placeholder_636a4e75.jpg" alt="Hi, Life: the new Mercedes-Benz B-Class" loading="lazy"/> </a></div><div class="summary"><p class="date">October 5, 2022</p><h3 class="title"><a href="https://www.automotiveworld.com/news-releases/hi-life-the-new-mercedes-benz-b-class/" title="Hi, Life: the new Mercedes-Benz B-Class">Hi, Life: the new Mercedes-Benz B-Class</a></h3></div></article></div></div><div class="divider"></div></div></main></div></div><footer class="content-info"><div class="grid-container"><div class="grid-x grid-padding-x"><div class="footer-contact cell medium-3 small-order-2 medium-order-1"><h2 class="mb-2">Contact</h2><div class="social flex-container align-middle mb-2"><div> <a href="https://twitter.com/automotiveworld" target="_blank" rel="noopener noreferrer" title="Twitter"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33.18 27"><path id="Icon_ionic-logo-twitter" data-name="Icon ionic-logo-twitter" d="M33.18,3.2a14,14,0,0,1-3.91,1.08,6.85,6.85,0,0,0,3-3.77,13.72,13.72,0,0,1-4.33,1.65A6.8,6.8,0,0,0,16.17,6.81a6.27,6.27,0,0,0,.17,1.56,19.28,19.28,0,0,1-14-7.13,6.82,6.82,0,0,0,2.12,9.1,6.5,6.5,0,0,1-3.1-.85v.09a6.82,6.82,0,0,0,5.47,6.68A6.83,6.83,0,0,1,5,16.5a6.11,6.11,0,0,1-1.28-.13,6.8,6.8,0,0,0,6.36,4.73A13.65,13.65,0,0,1,1.62,24,14.67,14.67,0,0,1,0,23.92,19,19,0,0,0,10.42,27C23,27,29.8,16.61,29.8,7.61c0-.3,0-.6,0-.88A13.91,13.91,0,0,0,33.18,3.2Z"/></svg> </a></div><div> <a href="https://www.linkedin.com/groups/8129034" target="_blank" rel="noopener noreferrer" title="Linkedin"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.54 31.5"><path id="Icon_awesome-linkedin-in" data-name="Icon awesome-linkedin-in" d="M7.09,31.5H.56v-21H7.09ZM3.82,7.6A3.8,3.8,0,1,1,7.6,3.78h0A3.82,3.82,0,0,1,3.82,7.6ZM31.53,31.5H25V21.26c0-2.44-.05-5.57-3.4-5.57s-3.91,2.65-3.91,5.4V31.5H11.18v-21h6.26v2.87h.1a6.85,6.85,0,0,1,6.17-3.4c6.61,0,7.83,4.35,7.83,10V31.5Z"/></svg> </a></div><div> <a href="/email-alerts" title="Email alerts" class="email"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.95 23.96"><path id="Icon_material-email" data-name="Icon material-email" d="M27,0H3A3,3,0,0,0,0,3V21a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Zm0,6L15,13.48,3,6V3l12,7.49L27,3Z"/></svg> </a></div></div> <address itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"> <span class="company-name">Automotive World Ltd</span><br/> <span itemprop="streetAddress"> <span>1-3 The Washington Building</span><br/> Stanwell Road </span> <br/> <span itemprop="addressLocality">Penarth</span> <span itemprop="postalCode">CF64 2AD</span> <br/> <span itemprop="addressCountry">United Kingdom</span> <span class="hide" itemprop="addressRegion">Wales</span> </address></div><div class="cell medium-8 medium-offset-1 small-order-1 medium-order-2"><h2 class="mb-2">Online events</h2><div class="flex-container flex-dir-column large-flex-dir-row"><div class="footer-event"><h3>Future Mobility Europe</h3><p class="date">November 7, 2022</p><p class="excerpt">Our Future Mobility Europe online event brings together more than 1,000 stakeholders to discuss the business models, technologies and trends shaping the future of mobility.</p> <a href="/events/future-mobility-europe/" title="Find out more" target="_blank" class="button white mb-0">Find out more</a></div><div class="footer-event"><h3>Future Mobility North America</h3><p class="date">December 5, 2022</p><p class="excerpt">Our Future Mobility North America online event brings together more than 1,000 stakeholders to discuss the business models, technologies and trends shaping the future of mobility.</p> <a href="/events/future-mobility-north-america/" title="Find out more" target="_blank" class="button white mb-0">Find out more</a></div></div></div></div><div class="footer-bottom pv-2 mt-2 flex-container flex-dir-column large-flex-dir-row"><div class="copyright text-white"> &copy; Automotive World Ltd 2022, All Rights Reserved</div><nav class="nav-footer"><div class="menu-footer-container"><ul id="menu-footer" class="nav"><li id="menu-item-319787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319787"><a href="https://www.automotiveworld.com/editorial-calendar/">Editorial Calendar</a></li><li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://www.automotiveworld.com/membership-terms-conditions/">Membership T&#038;Cs</a></li><li id="menu-item-319788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319788"><a href="https://www.automotiveworld.com/terms-conditions/">Website T&#038;Cs</a></li><li id="menu-item-319789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-319789"><a href="https://www.automotiveworld.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-319790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319790"><a href="https://www.automotiveworld.com/copyright-information/">Copyright Information</a></li></ul></div></nav></div></div></footer><div class="scoll-progress"> <svg class="scroll-progress-indicator" viewBox="0 0 50 50"> <circle className="progress-ring__circle js-progress" fill="transparent" r="23" strokeWidth="4" cx="25" cy="25" style="
 stroke-dasharray: 157.08, 157.08;
 stroke-dashoffset: 157.08;
 "></circle> </svg> <svg class="scroll-progress-arrow" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.12 22.5"><g id="Icon_feather-arrow-down" data-name="Icon feather-arrow-down"><g id="Path_280" data-name="Path 280"><rect class="cls-1" x="10.06" y="1.5" width="3" height="21"/></g><g id="Path_281" data-name="Path 281"><path class="cls-1" d="M21,13.06,11.56,3.62,2.12,13.06,0,10.94,10.5.44a1.49,1.49,0,0,1,2.12,0l10.5,10.5Z"/></g></g></svg></div><div class="ip-range-bar hide"><div class="inner"><div><p class="lead"><strong>Welcome back <span class="user_nicename"></span></strong>, to continue browsing the site, please click here</p></div><form action="https://www.automotiveworld.com/wp/wp-admin/admin-post.php" method="post"> <input type="hidden" name="action" value="ip_range_confirm_login"> <input type="hidden" name="nonce" value="90ad900cbb"> <button type="submit"class="button primary expanded">Login</button></form></div></div> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
      var leaderboard = googletag.sizeMapping().
      addSize([750, 0], [728, 90]). //desktop
      addSize([560, 0], [468, 60]). //tablet
      addSize([0, 0], [320, 50]). //mobile
      build();

      googletag.defineSlot("/92941493/aw_live_home_leaderboard", [
        [728, 90],
        [320, 50],
        [468, 60]
      ], "div-gpt-ad-1529592620518-4").defineSizeMapping(leaderboard).addService(googletag.pubads());

      googletag.defineSlot("/92941493/aw_live_home_medium-rectangle", [300, 250], "div-gpt-ad-1529592620518-5").addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();

      if (document.getElementById("div-gpt-ad-1529592620518-4")) {
        googletag.display("div-gpt-ad-1529592620518-4");
      }
      if (document.getElementById("div-gpt-ad-1529592620518-5")) {
        googletag.display("div-gpt-ad-1529592620518-5");
      }
    });</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.automotiveworld.com/wp/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.automotiveworld.com\/wp\/wp-admin\/admin-ajax.php","nonce":"3729c752f5","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript'>var edd_scripts = {"ajaxurl":"https:\/\/www.automotiveworld.com\/wp\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your basket","empty_cart_message":"Your basket is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"stripe","redirect_to_checkout":"1","checkout_page":"https:\/\/www.automotiveworld.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};</script> <script type='text/javascript'>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</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;hl=en&#038;ver=1.61'></script> <script type='text/javascript'>var gglcptch = {"options":{"version":"invisible","sitekey":"6Lf9_rkaAAAAAOuznV6UC6lS06O4-v5IuS_GSCR-","lang":"en","error":"<strong>Warning<\/strong>:&nbsp;More than one reCaptcha has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"allowlisted":false,"disable":0,"size":"invisible"},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/www.automotiveworld.com\/wp\/wp-admin\/admin-ajax.php"};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(52,52,90,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button primary" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-html" type="text/template">{{{ data.value }}}</script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script> <script defer src="https://www.automotiveworld.com/app/cache/autoptimize/autoptimize_56ee096be70b1f7ce4ac62d5d23ba65c.php"></script></body></html>