<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.automotiveworld.com/xmlrpc.php" />
	<title>Stylish and high-quality: R-Line exterior package now also available for the up! | Automotive World</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Even more self-confident, even more striking, even more dynamic: Volkswagen has now started the advance sale of the up! R-Line exterior package, which gives the popular small car a clearly sportier look"/>
<link rel="canonical" href="https://www.automotiveworld.com/news-releases/stylish-and-high-quality-r-line-exterior-package-now-also-available-for-the-up/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.automotiveworld.com\/","sameAs":["http:\/\/instagram.com\/automotiveworld1992","https:\/\/www.linkedin.com\/groups\/8129034","https:\/\/twitter.com\/automotiveworld"],"@id":"https:\/\/www.automotiveworld.com\/#organization","name":"Automotive World","logo":"http:\/\/www.automotiveworld.com\/wp-content\/uploads\/2018\/06\/aw-est-1992-retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Automotive World &raquo; Feed" href="https://www.automotiveworld.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2347511-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2347511-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'false');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wphb-1-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/23363e70e5bd085413ef16914d6e2338-2.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/06a12924be58d09a7429784f27a90d7c.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/3aa3b233f3ea831ad8782bf7e177edb2-2.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.automotiveworld.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"automotiveworld","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};;;var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.automotiveworld.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/a04e6cbff46396d39f5f4fc0aed9f195.js'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js'></script>
<link rel='https://api.w.org/' href='https://www.automotiveworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotiveworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotiveworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa4u85-1eh7' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Fstylish-and-high-quality-r-line-exterior-package-now-also-available-for-the-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Fstylish-and-high-quality-r-line-exterior-package-now-also-available-for-the-up%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#000000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

		var leaderboard = googletag.sizeMapping().
		addSize([750, 0], [728, 90]). //desktop
		addSize([560, 0], [468, 60]). //tablet
		addSize([0, 0], [320, 50]). //mobile
		build();
		googletag.defineSlot('/92941493/aw_live_ros_leaderboard', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1529593453702-0').defineSizeMapping(leaderboard).addService(googletag.pubads());
    	googletag.defineSlot('/92941493/aw_live_ros_medium-rectangle', [300, 250], 'div-gpt-ad-1529593453702-1').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-293205 single-format-standard ms-guest ms-0 wrapper-has-shadow block-head-3 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking-menu has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Monday, September 3 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Latest news</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="flipY">

		
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/the-new-abarth-595-range-performance-and-style/" title="The new Abarth 595 range – performance and style">The new Abarth 595 range – performance and style</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/vauxhall-announces-pricing-for-all-new-combo-van/" title="Vauxhall announces pricing for all-new Combo van">Vauxhall announces pricing for all-new Combo van</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/second-title-for-audi-r8-lms-gt4/" title="Second title for Audi R8 LMS GT4">Second title for Audi R8 LMS GT4</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/milestone-event-for-bmw-m-motorsport-at-nurburgring-dtm-weekend/" title="Milestone event for BMW M Motorsport at Nürburgring DTM weekend">Milestone event for BMW M Motorsport at Nürburgring DTM weekend</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/293211/" title=""></a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/kia-tops-nfda-survey-for-second-summer-running/" title="Kia tops NFDA survey for second summer running">Kia tops NFDA survey for second summer running</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/stylish-and-high-quality-r-line-exterior-package-now-also-available-for-the-up/" title="Stylish and high-quality: R-Line exterior package now also available for the up!">Stylish and high-quality: R-Line exterior package now also available for the up!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/mahindra-unveils-the-marazzo-globally-engineered-with-a-bold-design/" title="Mahindra unveils the Marazzo — globally engineered with a bold design">Mahindra unveils the Marazzo — globally engineered with a bold design</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/vauxhall-motors-cements-confidently-british-territory-launching-keeps-calm-carries-on-grandland-x-advert/" title="Vauxhall Motors cements ‘confidently British’ territory launching ‘Keeps Calm. Carries On.’ Grandland X advert">Vauxhall Motors cements ‘confidently British’ territory launching ‘Keeps Calm. Carries On.’ Grandland X advert</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/connected-autonomous-news-releases/alex-thibault-general-manager-north-america-vulog-confirmed-for-mbility-detroit/" title="Alex Thibault, General Manager &#8211; North America, Vulog, confirmed for M:bility | Detroit">Alex Thibault, General Manager &#8211; North America, Vulog, confirmed for M:bility | Detroit</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-288238" class="new-subscribe-btn-blue menu-item menu-item-type-custom menu-item-object-custom menu-item-288238"><a href="/subscribe">Subscribe</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">Menu</span></a>
		<div id="logo" class="image-logo" style="margin-top: 27px; margin-bottom: 40px;">

			
			<a title="Automotive World" href="https://www.automotiveworld.com/">
				
					<img src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/aw-est-1992.png" alt="Automotive World" class="logo_normal" width="250" height="75" style="max-height:75px; width: auto;">
					<img src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/aw-est-1992-retina.png" alt="Automotive World" class="logo_2x" width="250" height="75" style="max-height:75px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->
		<div class="tie-col-md-8 stream-item stream-item-top-wrapper">
			<div class="stream-item-top">
				<!-- /92941493/aw_live_ros_leaderboard -->
				<div id='div-gpt-ad-1529593453702-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593453702-0'); });
				</script>
				</div>
			</div>
		</div>
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=""  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-navigation" class="menu" role="menubar"><li id="menu-item-288262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288262" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Topics</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288256"><a href="https://www.automotiveworld.com/automakers/">Automakers</a></li>
	<li id="menu-item-288257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288257"><a href="https://www.automotiveworld.com/connected-autonomous/">Connected &#038; Autonomous</a></li>
	<li id="menu-item-288258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288258"><a href="https://www.automotiveworld.com/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-288259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288259"><a href="https://www.automotiveworld.com/propulsion/">Propulsion</a></li>
	<li id="menu-item-288260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288260"><a href="https://www.automotiveworld.com/truck-bus/">Truck &#038; Bus</a></li>
	<li id="menu-item-288261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288261"><a href="https://www.automotiveworld.com/urban-mobility/">Urban Mobility</a></li>
</ul>
</li>
<li id="menu-item-288276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288276"><a href="https://www.automotiveworld.com/research/">Research</a></li>
<li id="menu-item-288264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288264" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Publications</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288265"><a href="https://www.automotiveworld.com/mbility-magazine/">M:bility | Magazine</a></li>
	<li id="menu-item-288266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288266"><a href="https://www.automotiveworld.com/monthly-briefing/">Monthly Briefing</a></li>
</ul>
</li>
<li id="menu-item-288263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288263"><a href="https://www.automotiveworld.com/articles/">Articles</a></li>
<li id="menu-item-288277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288277"><a href="https://www.automotiveworld.com/webinars/">Webinars</a></li>
<li id="menu-item-289331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289331" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.automotiveworld.com/conferences/">Conferences</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288268"><a href="https://www.automotiveworld.com/conferences/mbility-detroit/">M:bility | Detroit</a></li>
	<li id="menu-item-288722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288722"><a href="https://www.automotiveworld.com/conferences/mbility-europe/">M:bility | Europe</a></li>
	<li id="menu-item-288720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288720"><a href="https://www.automotiveworld.com/conferences/mbility-california/">M:bility | California</a></li>
	<li id="menu-item-288721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288721"><a href="https://www.automotiveworld.com/conferences/mbility-india/">M:bility | India</a></li>
</ul>
</li>
<li id="menu-item-288269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288269"><a href="https://www.automotiveworld.com/news-releases/">News</a></li>
<li id="menu-item-288270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288270" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288271"><a href="https://www.automotiveworld.com/about/">About Us</a></li>
	<li id="menu-item-288272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288272"><a href="https://www.automotiveworld.com/contact/">Contact Us</a></li>
	<li id="menu-item-288274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288274"><a href="https://www.automotiveworld.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-288275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288275"><a href="https://www.automotiveworld.com/media-pack/">Media Pack</a></li>
	<li id="menu-item-288273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288273"><a href="https://www.automotiveworld.com/editorial-calendar/">Editorial Calendar</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  social-custom-link custom-link-2-social-icon" title="Contact us" rel="nofollow" target="_blank" href="/contact"><span class="fa fa-phone"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-1-social-icon" title="Email alerts" rel="nofollow" target="_blank" href="/email-alerts/"><span class="fa fa-envelope"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.automotiveworld.com/feed/"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/automotiveworld1992"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/groups/8129034"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/automotiveworld"><span class="fa fa-twitter"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.automotiveworld.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.automotiveworld.com/news-releases/">News Releases</a><em class="delimiter">/</em><a href="https://www.automotiveworld.com/news-releases/automakers-news-releases/">Automakers News Releases</a><em class="delimiter">/</em><span class="current">Stylish and high-quality: R-Line exterior package now also available for the up!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.automotiveworld.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News Releases","@id":"https:\/\/www.automotiveworld.com\/news-releases\/"}},{"@type":"ListItem","position":3,"item":{"name":"Automakers News Releases","@id":"https:\/\/www.automotiveworld.com\/news-releases\/automakers-news-releases\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Stylish and high-quality: R-Line exterior package now also available for the up!</h1>
		<h2 class="entry-sub-title">Even more self-confident, even more striking, even more dynamic: Volkswagen has now started the advance sale of the up! R-Line exterior package, which gives the popular small car a clearly sportier look</h2>

				<!-- Get the author and date -->
		<div class="post-meta">
		<!-- <span class="fa fa-user-o" aria-hidden="true"></span>&nbsp; -->
		
					&nbsp;&nbsp;<span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span>
		
	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa4u85-1eh7" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Stylish+and+high-quality%3A+R-Line+exterior+package+now+also+available+for+the+up%21%20via%20%40automotiveworld&#038;url=https://wp.me/pa4u85-1eh7" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/pa4u85-1eh7&#038;title=Stylish+and+high-quality%3A+R-Line+exterior+package+now+also+available+for+the+up%21" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="mailto:?subject=Stylish+and+high-quality%3A+R-Line+exterior+package+now+also+available+for+the+up%21&#038;body=https://wp.me/pa4u85-1eh7" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p>The up! now offers a wide range of colours and options for personalisation.</p>
<p>With the new R-Line exterior package option, Volkswagen has added another first-class equipment choice to its range of products, including the following features:</p>
<p>– Sporty front bumper and chrome trim for fog lights</p>
<p>– Striking side sills in car colour</p>
<p>– Silver-coloured trim strip in radiator grille</p>
<p>– “R-Line” logos on side panels</p>
<p>– Black roof and black mirror caps</p>
<p>– Darkened rear side windows and rear window (65 percent light-absorbing)</p>
<p>– Fog lights (only for move up!, high up! series)</p>
<p>– Alloy wheels “Triangle”, black, glossy 16” (tyres 185/50 R 16)</p>
<p>The overall impression is also underlined by “Polygon” alloy wheels (195/40 R17) – optionally available in black or glossy black. The prices for the R-Line exterior package start at 795 euros.</p>
			<hr/><em>*Automotive World is not responsible for the content of this news release.</em>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-09-03T15:02:46+00:00","datePublished":"2018-09-03T15:02:46+00:00","dateModified":"2018-09-03T15:02:46+00:00","headline":"Stylish and high-quality: R-Line exterior package now also available for the up!","name":"Stylish and high-quality: R-Line exterior package now also available for the up!","keywords":[],"url":"https:\/\/www.automotiveworld.com\/news-releases\/stylish-and-high-quality-r-line-exterior-package-now-also-available-for-the-up\/","description":"The up! now offers a wide range of colours and options for personalisation. With the new R-Line exterior package option, Volkswagen has added another first-class equipment choice to its range of produ","copyrightYear":"2018","articleSection":"Automakers News Releases,News Releases","articleBody":"The up! now offers a wide range of colours and options for personalisation.\r\n\r\nWith the new R-Line exterior package option, Volkswagen has added another first-class equipment choice to its range of products, including the following features:\r\n\r\n\u2013 Sporty front bumper and chrome trim for fog lights\r\n\r\n\u2013 Striking side sills in car colour\r\n\r\n\u2013 Silver-coloured trim strip in radiator grille\r\n\r\n\u2013 \u201cR-Line\u201d logos on side panels\r\n\r\n\u2013 Black roof and black mirror caps\r\n\r\n\u2013 Darkened rear side windows and rear window (65 percent light-absorbing)\r\n\r\n\u2013 Fog lights (only for move up!, high up! series)\r\n\r\n\u2013 Alloy wheels \u201cTriangle\u201d, black, glossy 16\u201d (tyres 185\/50 R 16)\r\n\r\nThe overall impression is also underlined by \u201cPolygon\u201d alloy wheels (195\/40 R17) \u2013 optionally available in black or glossy black. The prices for the R-Line exterior package start at 795 euros.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Automotive World","logo":{"@type":"ImageObject","url":"https:\/\/www.automotiveworld.com\/wp-content\/uploads\/2018\/06\/aw-est-1992-retina.png"},"sameAs":["https:\/\/twitter.com\/automotiveworld","https:\/\/www.linkedin.com\/groups\/8129034","https:\/\/www.instagram.com\/automotiveworld1992"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.automotiveworld.com\/news-releases\/stylish-and-high-quality-r-line-exterior-package-now-also-available-for-the-up\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Freddie Holmes","url":"https:\/\/www.automotiveworld.com\/author\/freddie-holmes\/"}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			<div class="subscribe-widget-content">
				<h3>Email Alerts</h3>
				<p>Register your email and we'll keep you informed about our latest articles, publications, webinars and conferences. Unsubscribe anytime.</p>
			</div>

						    <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-288282 mc4wp-ajax" method="post" data-id="288282" data-name="Newsletter logged out" ><div class="mc4wp-form-fields"><input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Enter your email. Receive email alerts." style="width: 100%;" class="subscribe-input required email"/>
<input type="submit" value="Submit" class="mc-submit"/>

<span>By registering for Automotive World email alerts you agree to our <a target="_blank" href="terms-conditions"style="color: #0686c2;text-decoration: underline;">Terms &amp; Conditions</a> and <a target="_blank" href="privacy-policy"style="color: #0686c2;text-decoration: underline;">Privacy Policy</a>.</span></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1536008596" /><input type="hidden" name="_mc4wp_form_id" value="288282" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->			
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->


	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Content</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/the-new-abarth-595-range-performance-and-style/" title="The new Abarth 595 range – performance and style">The new Abarth 595 range – performance and style</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/vauxhall-announces-pricing-for-all-new-combo-van/" title="Vauxhall announces pricing for all-new Combo van">Vauxhall announces pricing for all-new Combo van</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/second-title-for-audi-r8-lms-gt4/" title="Second title for Audi R8 LMS GT4">Second title for Audi R8 LMS GT4</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/milestone-event-for-bmw-m-motorsport-at-nurburgring-dtm-weekend/" title="Milestone event for BMW M Motorsport at Nürburgring DTM weekend">Milestone event for BMW M Motorsport at Nürburgring DTM weekend</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/293211/" title="">(no title)</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/kia-tops-nfda-survey-for-second-summer-running/" title="Kia tops NFDA survey for second summer running">Kia tops NFDA survey for second summer running</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-181" class="widget-odd widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><!-- /92941493/aw_live_ros_medium-rectangle -->
<div id='div-gpt-ad-1529593453702-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593453702-1'); });
</script>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-60" class="widget-even widget-2 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/mbility-magazine>M:bility | Magazine</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/mbility-magazine/mbility-magazine-coming-soon/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>July 9, 2018</span></span>							<h3>M:bility | Magazine &#8211; coming soon</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-59" class="widget-odd widget-3 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/research>Research</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/research/special-report-implications-of-the-uber-phoenix-crash/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 3, 2018</span></span>							<h3>Special report: Implications of the Uber Phoenix crash</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/research/special-report-how-do-you-secure-the-autonomous-vehicle/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 27, 2018</span></span>							<h3>Special report: How do you secure the autonomous vehicle?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/research/special-report-the-car-factory-of-the-future/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 20, 2018</span></span>							<h3>Special report: The car factory of the future</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="widget-even widget-4 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/webinars>Webinars</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/webinars/iso-26262-2nd-edition-mandatory-for-motorcycles-and-commercial-vehicles/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 30, 2018</span></span>							<h3>ISO 26262 – 2nd Edition: Mandatory for motorcycles and commercial vehicles</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-6" class="widget-odd widget-5 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/conferences>Conferences</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-detroit//conferences/mbility-india/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>November 26, 2019</span></span>							<h3>M:bility | India</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-detroit//conferences/mbility-california/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 17, 2019</span></span>							<h3>M:bility | California</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-detroit//conferences/mbility-europe/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>July 9, 2019</span></span>							<h3>M:bility | Europe</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-detroit/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>March 12, 2019</span></span>							<h3>M:bility | Detroit</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-61" class="widget-even widget-last widget-6 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/monthly-briefing>Monthly Briefing</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/monthly-briefing/monthly-briefing-august-2018/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>August 9, 2018</span></span>							<h3>Monthly Briefing &#8211; August 2018</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-233" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | Detroit</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">12-13 March 2019<br />Dearborn, Michigan</h4><br />
<a href="/conferences/mbility-detroit/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-234" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | Europe</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">9-10 July 2019<br />Stuttgart, Germany</h4><br />
<a href="/conferences/mbility-europe/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-235" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | California</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">17-18 September 2019<br />Santa Clara, CA</h4><br />
<a href="/conferences/mbility-california/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-236" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | India</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">26-27 November 2019<br />Pune, India</h4><br />
<a href="/conferences/mbility-india/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Automotive World Ltd. 2018, All Rights Reserved</div><div class="copyright-text copyright-text-second"><a href="/media-pack/" title="Media Pack">Media Pack</a> | <a href="/editorial-calendar/" title="Editorial Calendar">Editorial Calendar</a> | <a href="/terms-conditions/" title="Terms & Conditions">Terms & Conditions</a> | <a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a> | <a href="/copyright-information/" title="Copyright Information">Copyright Information</a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/automotiveworld"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/groups/8129034"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/automotiveworld1992"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.automotiveworld.com/feed/"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-1-social-icon" title="Email alerts" rel="nofollow" target="_blank" href="/email-alerts/"><span class="fa fa-envelope"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-2-social-icon" title="Contact us" rel="nofollow" target="_blank" href="/contact"><span class="fa fa-phone"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.automotiveworld.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.automotiveworld.com//">
							<input id="tie-popup-search-input" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.automotiveworld.com/wp-login.php?wpe-login=true" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.automotiveworld.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.automotiveworld.com">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/news-releases/stylish-and-high-quality-r-line-exterior-package-now-also-available-for-the-up/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Please enter a valid email address.",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.automotiveworld.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};;;var mc4wp_forms_config = [];;;var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotiveworld.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/8556a76c885eb3bb21c9ccbceffdd03b.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'148832493',post:'293205',tz:'1',srv:'www.automotiveworld.com'} ]);
	_stq.push([ 'clickTrackerInit', '148832493', '293205' ]);
</script>
</body>
</html>
