<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.automotiveworld.com/xmlrpc.php" />
	<title>IVECO attends the opening of the first LNG refuelling station in the Alto Adige region and delivers the first Stralis NP LNG vehicles in FERCAM’s fleet | Automotive World</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The opening of the first LNG station in Vipiteno (Bolzano) along the Brenner axis is a significant step towards providing an effective solution to the freight traffic restrictions on the Italian-Austrian-German route and the traffic bans for diesel trucks that the Tyrol region is extending to Euro 4 vehicles"/>
<link rel="canonical" href="https://www.automotiveworld.com/news-releases/iveco-attends-the-opening-of-the-first-lng-refuelling-station-in-the-alto-adige-region-and-delivers-the-first-stralis-np-lng-vehicles-in-fercams-fleet/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.automotiveworld.com\/","sameAs":["http:\/\/instagram.com\/automotiveworld1992","https:\/\/www.linkedin.com\/groups\/8129034","https:\/\/twitter.com\/automotiveworld"],"@id":"https:\/\/www.automotiveworld.com\/#organization","name":"Automotive World","logo":"http:\/\/www.automotiveworld.com\/wp-content\/uploads\/2018\/06\/aw-est-1992-retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Automotive World &raquo; Feed" href="https://www.automotiveworld.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2347511-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2347511-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'false');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wphb-1-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/d676b0b63ad6b3021ba7348e2c1b6d75.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/06a12924be58d09a7429784f27a90d7c.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/3aa3b233f3ea831ad8782bf7e177edb2-1.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.automotiveworld.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"automotiveworld","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};;;var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.automotiveworld.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/b273e29f5a7ec7d816b4f4f905feaef9.js'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/9f25b3a9d9c44baf3d38e68f15335c96.js'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js'></script>
<link rel='https://api.w.org/' href='https://www.automotiveworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotiveworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotiveworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa4u85-1f2F' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Fiveco-attends-the-opening-of-the-first-lng-refuelling-station-in-the-alto-adige-region-and-delivers-the-first-stralis-np-lng-vehicles-in-fercams-fleet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Fiveco-attends-the-opening-of-the-first-lng-refuelling-station-in-the-alto-adige-region-and-delivers-the-first-stralis-np-lng-vehicles-in-fercams-fleet%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#000000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cropped-aw-favicon-18-32x32.png" sizes="32x32" />
<link rel="icon" href="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cropped-aw-favicon-18-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/cropped-aw-favicon-18-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.automotiveworld.com/wp-content/uploads/2018/10/cropped-aw-favicon-18-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

		var leaderboard = googletag.sizeMapping().
		addSize([750, 0], [728, 90]). //desktop
		addSize([560, 0], [468, 60]). //tablet
		addSize([0, 0], [320, 50]). //mobile
		build();
		googletag.defineSlot('/92941493/aw_live_ros_leaderboard', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1529593453702-0').defineSizeMapping(leaderboard).addService(googletag.pubads());
    	googletag.defineSlot('/92941493/aw_live_ros_medium-rectangle', [300, 250], 'div-gpt-ad-1529593453702-1').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-296153 single-format-standard ms-guest ms-0 wrapper-has-shadow block-head-3 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking-menu has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Friday, October 26 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Latest news</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="flipY">

		
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/iveco-attends-the-opening-of-the-first-lng-refuelling-station-in-the-alto-adige-region-and-delivers-the-first-stralis-np-lng-vehicles-in-fercams-fleet/" title="IVECO attends the opening of the first LNG refuelling station in the Alto Adige region and delivers the first Stralis NP LNG vehicles in FERCAM’s fleet">IVECO attends the opening of the first LNG refuelling station in the Alto Adige region and delivers the first Stralis NP LNG vehicles in FERCAM’s fleet</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/basf-group-increases-sales-earnings-below-prior-year-quarter-2/" title="BASF Group increases sales – earnings below prior-year quarter">BASF Group increases sales – earnings below prior-year quarter</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/the-mclaren-speedtail-a-momentous-unity-of-art-technology-and-velocity/" title="The McLaren Speedtail: A momentous unity of art, technology and velocity">The McLaren Speedtail: A momentous unity of art, technology and velocity</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/renault-showcases-its-electric-range-in-regent-street/" title="Renault showcases its electric range in Regent Street">Renault showcases its electric range in Regent Street</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/world-premiere-zf-presents-continuously-variable-transmission-for-forestry-equipment/" title="World premiere: ZF presents continuously variable transmission for forestry equipment">World premiere: ZF presents continuously variable transmission for forestry equipment</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/aptiv-declares-quarterly-dividend/" title="Aptiv declares quarterly dividend">Aptiv declares quarterly dividend</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/ford-motor-company-issues-recall-in-north-america-for-select-2012-18-ford-focus-vehicles-for-malfunctioning-canister-purge-valve/" title="Ford Motor Company issues recall in North America for select 2012-18 Ford Focus vehicles for malfunctioning canister purge valve">Ford Motor Company issues recall in North America for select 2012-18 Ford Focus vehicles for malfunctioning canister purge valve</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/dr-oliver-draf-to-head-volkswagen-groups-data-protection-unit/" title="Dr. Oliver Draf to head Volkswagen Group’s Data Protection Unit">Dr. Oliver Draf to head Volkswagen Group’s Data Protection Unit</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/maruti-suzuki-arena-teams-up-with-varun-dhawan-for-a-dynamic-journey/" title="Maruti Suzuki ARENA teams up with Varun Dhawan for a dynamic journey !">Maruti Suzuki ARENA teams up with Varun Dhawan for a dynamic journey !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.automotiveworld.com/news-releases/pioneer-announces-status-of-selection-of-sponsor/" title="Pioneer announces status of selection of sponsor">Pioneer announces status of selection of sponsor</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-288238" class="new-subscribe-btn-blue menu-item menu-item-type-custom menu-item-object-custom menu-item-288238"><a href="/subscribe">Subscribe</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">Menu</span></a>
		<div id="logo" class="image-logo" style="margin-top: 27px; margin-bottom: 40px;">

			
			<a title="Automotive World" href="https://www.automotiveworld.com/">
				
					<img src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/aw-est-1992.png" alt="Automotive World" class="logo_normal" width="250" height="75" style="max-height:75px; width: auto;">
					<img src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/06/aw-est-1992-retina.png" alt="Automotive World" class="logo_2x" width="250" height="75" style="max-height:75px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->
		<div class="tie-col-md-8 stream-item stream-item-top-wrapper">
			<div class="stream-item-top">
				<!-- /92941493/aw_live_ros_leaderboard -->
				<div id='div-gpt-ad-1529593453702-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593453702-0'); });
				</script>
				</div>
			</div>
		</div>
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=""  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-navigation" class="menu" role="menubar"><li id="menu-item-288262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288262" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Topics</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288256"><a href="https://www.automotiveworld.com/automakers/">Automakers</a></li>
	<li id="menu-item-288257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288257"><a href="https://www.automotiveworld.com/connected-autonomous/">Connected &#038; Autonomous</a></li>
	<li id="menu-item-288258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288258"><a href="https://www.automotiveworld.com/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-288259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288259"><a href="https://www.automotiveworld.com/propulsion/">Propulsion</a></li>
	<li id="menu-item-288260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288260"><a href="https://www.automotiveworld.com/truck-bus/">Truck &#038; Bus</a></li>
	<li id="menu-item-288261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288261"><a href="https://www.automotiveworld.com/urban-mobility/">Urban Mobility</a></li>
</ul>
</li>
<li id="menu-item-288276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288276"><a href="https://www.automotiveworld.com/research/">Research</a></li>
<li id="menu-item-288264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288264" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Publications</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288265"><a href="https://www.automotiveworld.com/mbility-magazine/">M:bility | Magazine</a></li>
	<li id="menu-item-288266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288266"><a href="https://www.automotiveworld.com/monthly-briefing/">Monthly Briefing</a></li>
</ul>
</li>
<li id="menu-item-288263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288263"><a href="https://www.automotiveworld.com/articles/">Articles</a></li>
<li id="menu-item-288277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288277"><a href="https://www.automotiveworld.com/webinars/">Webinars</a></li>
<li id="menu-item-289331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289331" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.automotiveworld.com/conferences/">Conferences</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288268"><a href="https://www.automotiveworld.com/conferences/mbility-detroit/">M:bility | Detroit</a></li>
	<li id="menu-item-288722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288722"><a href="https://www.automotiveworld.com/conferences/mbility-europe/">M:bility | Europe</a></li>
	<li id="menu-item-288720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288720"><a href="https://www.automotiveworld.com/conferences/mbility-california/">M:bility | California</a></li>
	<li id="menu-item-288721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288721"><a href="https://www.automotiveworld.com/conferences/mbility-india/">M:bility | India</a></li>
</ul>
</li>
<li id="menu-item-288269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288269 tie-current-menu"><a href="https://www.automotiveworld.com/news-releases/">News</a></li>
<li id="menu-item-288270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288270" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">More</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288271"><a href="https://www.automotiveworld.com/about/">About Us</a></li>
	<li id="menu-item-288272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288272"><a href="https://www.automotiveworld.com/contact/">Contact Us</a></li>
	<li id="menu-item-288274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288274"><a href="https://www.automotiveworld.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-288275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288275"><a href="https://www.automotiveworld.com/media-pack/">Media Pack</a></li>
	<li id="menu-item-288273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288273"><a href="https://www.automotiveworld.com/editorial-calendar/">Editorial Calendar</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  social-custom-link custom-link-2-social-icon" title="Contact us" rel="nofollow" target="_blank" href="/contact"><span class="fa fa-phone"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-1-social-icon" title="Email alerts" rel="nofollow" target="_blank" href="/email-alerts/"><span class="fa fa-envelope"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.automotiveworld.com/feed/"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/automotiveworld1992"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/groups/8129034"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/automotiveworld"><span class="fa fa-twitter"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.automotiveworld.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.automotiveworld.com/news-releases/">News Releases</a><em class="delimiter">/</em><span class="current">IVECO attends the opening of the first LNG refuelling station in the Alto Adige region and delivers the first Stralis NP LNG vehicles in FERCAM’s fleet</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.automotiveworld.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News Releases","@id":"https:\/\/www.automotiveworld.com\/news-releases\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">IVECO attends the opening of the first LNG refuelling station in the Alto Adige region and delivers the first Stralis NP LNG vehicles in FERCAM’s fleet</h1>
		<h2 class="entry-sub-title">The opening of the first LNG station in Vipiteno (Bolzano) along the Brenner axis is a significant step towards providing an effective solution to the freight traffic restrictions on the Italian-Austrian-German route and the traffic bans for diesel trucks that the Tyrol region is extending to Euro 4 vehicles</h2>

				<!-- Get the author and date -->
		<div class="post-meta">
		<!-- <span class="fa fa-user-o" aria-hidden="true"></span>&nbsp; -->
		
					&nbsp;&nbsp;<span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 26, 2018</span>
		
	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa4u85-1f2F" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=IVECO+attends+the+opening+of+the+first+LNG+refuelling+station+in+the+Alto+Adige+region+and+delivers+the+first+Stralis+NP+LNG+vehicles+in+FERCAM%E2%80%99s+fleet%20via%20%40automotiveworld&#038;url=https://wp.me/pa4u85-1f2F" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/pa4u85-1f2F&#038;title=IVECO+attends+the+opening+of+the+first+LNG+refuelling+station+in+the+Alto+Adige+region+and+delivers+the+first+Stralis+NP+LNG+vehicles+in+FERCAM%E2%80%99s+fleet" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="mailto:?subject=IVECO+attends+the+opening+of+the+first+LNG+refuelling+station+in+the+Alto+Adige+region+and+delivers+the+first+Stralis+NP+LNG+vehicles+in+FERCAM%E2%80%99s+fleet&#038;body=https://wp.me/pa4u85-1f2F" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p>The opening of the first LNG station in Vipiteno (Bolzano) along the Brenner axis is a significant step towards providing an effective solution to the freight traffic restrictions on the Italian-Austrian-German route and the traffic bans for diesel trucks that the Tyrol region is extending to Euro 4 vehicles.</p>
<p>With Stralis NP LNG vehicles in their fleet, businesses such as FERCAM will be able to take full advantage of the exemption of LNG commercial vehicles from the MAUT toll system in Germany and deliver their logistics services across Italy and Germany without polluting the environment and with significantly reduced operating costs.</p>
<p>At the opening event, IVECO delivered the first Stralis LNG vehicles of an order placed by FERCAM, a leading multinational company in transalpine logistics based in Bolzano, to develop their sustainable logistics services.</p>
<p>The first Liquefied Natural Gas (LNG) refuelling station in the Alto Adige, owned by APS fuel, was inaugurated on October 19th at the Sadobre terminal in the Bolzano province of Vipiteno. Among the attendees were Pierre Lahutte, IVECO Brand President; Isabella De Monte, member of the European Parliament Committee on Transport and Tourism; Daniel Alfreider, former member of Parliament and SVP candidate for the Provincial Council of the Alto Adige; Elmar Morandell, President of APA goods transportation; Thomas Baumgartner, President of FERCAM and ANITA; Roberto Padovani, owner of APS Fuel, as well as representatives of the press and other organizations.</p>
<p>The Assembly of Tyrol &#8211; the Austrian border region in the Alps &#8211; has announced days ago its decision to ban Euro 4 trucks from August 2019 and to extend the restriction to Euro 5 vehicles in 2021. In addition, it is planning to extend the current area restrictions to Euro 6 vehicles for all vehicles with a weight above 7.5 tonnes that transport a wide range of classified goods. In the face of such stringent measures, LNG vehicles, which are exempt from the traffic restrictions in place, and provide an environmentally and financially sustainable solution, facilitating logistics operations in a key geographical area for freight transport entering and exiting Italy.</p>
<p>The new refuelling station is located in a geographically strategic area that can be reached directly via the A22 motorway &#8211; both north- and south-bound &#8211; and is close to the border between Italy and Austria. It is destined to play a role of great importance, as it is positioned close to the Brenner Pass, which suffers from environmental pollution, and it provides a practical solution to the increasingly intense debate on this issue.</p>
<p><b>Pierre Lahutte, IVECO Brand President</b>, commented: &#8220;<i>Technology that uses clean fuel like natural gas or biomethane &#8211; which our Natural Power vehicles feature &#8211; provides an immediate and practical solution for crossing the Brenner Pass and the whole alpine route in an environmentally and economically sustainable way. Traffic bans on diesel vehicles in the Tyrol and other regions in the north of Italy, and exemption from the MAUT toll system in Germany, further confirm that natural gas is the most effective response to the environmental impact of road transport. With our full range of natural gas powered vehicles, IVECO has made sustainability a reality for many customers who, like FERCAM, have chosen to share our future vision of the transport sector.</i>&#8221;</p>
<p>The refuelling station, which can stock 80 m<sup>3</sup> of LNG and refuel around 250 articulated trucks per day, features 12 high flow pumps spread over six lanes, to make refuelling quicker. The station also offers a variety of additional services to meet all customer needs, including 300 parking spaces for heavy goods vehicles.</p>
<p>During the opening event, GASSER, IVECO’s dealer in the area with over 60 years’ experience, officially delivered the first IVECO Stralis NP 460 vehicles to FERCAM, a multinational transport and logistics company based in Bolzano. The company, which is based in the Alto Adige region and is a European leader in logistics, chose to keep its commitment to customers by opting for eco-sustainable vehicles with a low environmental impact.</p>
<p>This purchase is part of the company&#8217;s 2015-2020 strategic objectives within their &#8220;CLEAN, SMARTER LOGISTICS&#8221; program in response to the ever-growing demand for sustainability within the transport sector. As a renowned leading manufacturer in alternative traction solutions, IVECO was the natural choice. The vehicles are equipped with cryogenic tanks to deliver a range of 1600 km. They combine a high performance, equal or better than that of equivalent diesel vehicles, and maximum environmental and financial sustainability, with considerably reduced Total Costs of Ownership.</p>
<p>&#8220;Liquefied Natural Gas (LNG) is particularly well suited to freight and public transport,&#8221; commented Alex Gasser, owner of the GASSER IVECO dealership. &#8220;With our LNG engines we are able to reduce Particulate Matter emissions by 99% compared to Euro VI standards, NO<sub>2</sub> by 90% and CO<sub>2</sub> by up to 10% compared to its diesel counterpart – and, with biomethane, by as much 95%. In addition, these vehicles operate much more quietly. The vehicles FERCAM has taken delivery of, in particular, feature an optional SILENT MODE function that reduces noise levels to 71 dB, as measured during the Piek Quiet Truck test. We are extremely proud that a transport company based in Alto Adige such FERCAM has chosen our vehicles, and we are confident that soon local administrations will follow suit and choose natural gas for urban passenger transport. City centres could also benefit greatly from this technological innovation.&#8221;</p>
<p>SOURCE: <a href="https://www.iveco.com/en-us/press-room/release/Pages/IVECO-attends-the-opening-of-the-first-LNG-refuelling-station-in-the-Alto-Adige-region.aspx">IVECO</a></p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			<div class="subscribe-widget-content">
				<h3>Email Alerts</h3>
				<p>Register your email and we'll keep you informed about our latest articles, publications, webinars and conferences. Unsubscribe anytime.</p>
			</div>

						    <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-288282 mc4wp-ajax" method="post" data-id="288282" data-name="Newsletter logged out" ><div class="mc4wp-form-fields"><input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Enter your email. Receive email alerts." style="width: 100%;" class="subscribe-input required email"/>
<input type="submit" value="Submit" class="mc-submit"/>

<span>By registering for Automotive World email alerts you agree to our <a target="_blank" href="terms-conditions"style="color: #0686c2;text-decoration: underline;">Terms &amp; Conditions</a> and <a target="_blank" href="privacy-policy"style="color: #0686c2;text-decoration: underline;">Privacy Policy</a>.</span></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1540566601" /><input type="hidden" name="_mc4wp_form_id" value="288282" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->			
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->


	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Content</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 26, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/basf-group-increases-sales-earnings-below-prior-year-quarter-2/" title="BASF Group increases sales – earnings below prior-year quarter">BASF Group increases sales – earnings below prior-year quarter</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 26, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/the-mclaren-speedtail-a-momentous-unity-of-art-technology-and-velocity/" title="The McLaren Speedtail: A momentous unity of art, technology and velocity">The McLaren Speedtail: A momentous unity of art, technology and velocity</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 26, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/renault-showcases-its-electric-range-in-regent-street/" title="Renault showcases its electric range in Regent Street">Renault showcases its electric range in Regent Street</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 26, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/world-premiere-zf-presents-continuously-variable-transmission-for-forestry-equipment/" title="World premiere: ZF presents continuously variable transmission for forestry equipment">World premiere: ZF presents continuously variable transmission for forestry equipment</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 26, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/aptiv-declares-quarterly-dividend/" title="Aptiv declares quarterly dividend">Aptiv declares quarterly dividend</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 26, 2018</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.automotiveworld.com/news-releases/ford-motor-company-issues-recall-in-north-america-for-select-2012-18-ford-focus-vehicles-for-malfunctioning-canister-purge-valve/" title="Ford Motor Company issues recall in North America for select 2012-18 Ford Focus vehicles for malfunctioning canister purge valve">Ford Motor Company issues recall in North America for select 2012-18 Ford Focus vehicles for malfunctioning canister purge valve</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-181" class="widget-odd widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><!-- /92941493/aw_live_ros_medium-rectangle -->
<div id='div-gpt-ad-1529593453702-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593453702-1'); });
</script>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-306" class="widget-even widget-2 container-wrapper widget text-html"><div style="text-align:center;"><div class="subscribe-widget-content">
<a href="https://www.linkedin.com/groups/8129034/"><img src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/linkedin.svg"/ style="width: 250px;"></a>
<h4  style="font-size: 28px; margin-bottom:10px;"><a href="https://www.linkedin.com/groups/8129034/">Join</a> our LinkedIn Group</h4>
<p>Let us help you understand the future of mobility</p></a>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-60" class="widget-odd widget-3 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/mbility-magazine>M:bility | Magazine</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/mbility-magazine/mbility-magazine-q4-2018/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 11, 2018</span></span>							<h3>M:bility | Magazine &#8211; Q4 2018</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-59" class="widget-even widget-4 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/research>Research</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/research/the-automaker-data-book-q3-2018/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 25, 2018</span></span>							<h3>The automaker data book – Q3 2018</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/research/special-report-is-automotive-data-the-new-oil/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 22, 2018</span></span>							<h3>Special report: Is automotive data the new oil?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/research/special-report-the-path-to-the-electric-car/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 15, 2018</span></span>							<h3>Special report: The path to the electric car</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="widget-odd widget-5 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/webinars>Webinars</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/webinars/fuelling-automotive-gpus-with-data-to-power-the-next-generation-of-deep-learning/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 25, 2018</span></span>							<h3>Fueling automotive GPUs with data to power the next generation of deep learning</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-6" class="widget-even widget-6 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/conferences>Conferences</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-detroit/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>March 12, 2019</span></span>							<h3>M:bility | Detroit</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-europe/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>July 9, 2019</span></span>							<h3>M:bility | Europe</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-california/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>September 17, 2019</span></span>							<h3>M:bility | California</h3>
						</a>
					</li>
										<li>
						<a href="https://www.automotiveworld.com/conferences/mbility-india/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>November 26, 2019</span></span>							<h3>M:bility | India</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-61" class="widget-odd widget-last widget-7 container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4><a href=/monthly-briefing>Monthly Briefing</a></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.automotiveworld.com/monthly-briefing/monthly-briefing-october-2018/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>October 4, 2018</span></span>							<h3>Monthly Briefing &#8211; October 2018</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-233" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | Detroit</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">12-13 March 2019<br />Dearborn, Michigan</h4><br />
<a href="/conferences/mbility-detroit/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-234" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | Europe</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">9-10 July 2019<br />Stuttgart, Germany</h4><br />
<a href="/conferences/mbility-europe/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-235" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | California</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">17-18 September 2019<br />Santa Clara, CA</h4><br />
<a href="/conferences/mbility-california/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-236" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div style="text-align:center;"><h1 style="color:#ffffff;font-size: 33px;font-weight: 700;">M:bility | India</h1>
<h2 style="font-size: 22px;">Grasp the future of mobility</h2><br />
<h4 style="margin-bottom:10px;">26-27 November 2019<br />Pune, India</h4><br />
<a href="/conferences/mbility-india/"/><span class="conference-more-btn-blk"/>
Find out more</span></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Automotive World Ltd. 2018, All Rights Reserved</div><div class="copyright-text copyright-text-second"><a href="/media-pack/" title="Media Pack">Media Pack</a> | <a href="/editorial-calendar/" title="Editorial Calendar">Editorial Calendar</a> | <a href="/terms-conditions/" title="Terms & Conditions">Terms & Conditions</a> | <a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a> | <a href="/copyright-information/" title="Copyright Information">Copyright Information</a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/automotiveworld"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  linkedin-social-icon" title="LinkedIn" rel="nofollow" target="_blank" href="https://www.linkedin.com/groups/8129034"><span class="fa fa-linkedin"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/automotiveworld1992"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.automotiveworld.com/feed/"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-1-social-icon" title="Email alerts" rel="nofollow" target="_blank" href="/email-alerts/"><span class="fa fa-envelope"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-2-social-icon" title="Contact us" rel="nofollow" target="_blank" href="/contact"><span class="fa fa-phone"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.automotiveworld.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.automotiveworld.com//">
							<input id="tie-popup-search-input" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.automotiveworld.com/wp-login.php?wpe-login=true" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.automotiveworld.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.automotiveworld.com">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/news-releases/iveco-attends-the-opening-of-the-first-lng-refuelling-station-in-the-alto-adige-region-and-delivers-the-first-stralis-np-lng-vehicles-in-fercams-fleet/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Please enter a valid email address.",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/f8b4da667ea2ed3cb441cd0d89316ac2.js'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/599c0a6be6c9d79d9be5a83e24e89d0d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.automotiveworld.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};;;var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/hummingbird-assets/47be971099acbdfd4c910c8cd1624f04-1.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'148832493',post:'296153',tz:'1',srv:'www.automotiveworld.com'} ]);
	_stq.push([ 'clickTrackerInit', '148832493', '296153' ]);
</script>
</body>
</html>
