<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.automotiveworld.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Groupe Renault: World sales results in first-half 2017 - Automotive World</title>
<meta name="description" content="Groupe Renault PC + LCV registrations worldwide (including Lada) increased 10.4% in the first half of the year, in a market up 2.6%. Group market share now"/>
<link rel="original-source" href="" />
<link rel="canonical" href="https://www.automotiveworld.com/news-releases/groupe-renault-world-sales-results-first-half-2017/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Automotive World &raquo; Feed" href="https://www.automotiveworld.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotiveworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/themes/jarida/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.automotiveworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotiveworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotiveworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.automotiveworld.com/?p=277026' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Fgroupe-renault-world-sales-results-first-half-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotiveworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotiveworld.com%2Fnews-releases%2Fgroupe-renault-world-sales-results-first-half-2017%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2014/08/aw-favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.automotiveworld.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 


.post-title{
	font-size : 32px !important;
}

body.single .entry, body.page .entry{
	font-size : 15px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#0686c2 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0686c2 !important;}
	#main-nav,.top-nav {border-bottom-color: #0686c2;}
	.cat-box , .footer-bottom .container{border-top-color: #0686c2;}
a {
		text-decoration: none;}
a:hover {
	color: #0686c2;	text-decoration: none;}
::-moz-selection { background: #0686c2;}
::selection { background: #0686c2; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ebebeb !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #4d4d4d !important;	text-shadow: 0 1px 1px #ebebeb !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #0686c2 !important;	text-shadow: 0 1px 1px #ebebeb !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #0686c2 !important;}
#main-nav ul li {
	border-color: #ebebeb;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ebebeb;
}
#main-nav ul li a {
	border-left-color: #ebebeb;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ebebeb;
}

body.single .post .entry a, body.page .post .entry a {
	color: #0686c2;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0686c2;	text-decoration: underline;}
footer a  {	color: #0686c2 !important;}
footer a:hover {color: #0686c2 !important;}
#main-nav, #main-nav ul li a {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif; font-size:15px;}

#main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover{color:#ffffff !important; text-shadow:none !important; border-right: 2px #ebebeb solid;}

.post-title {font-family: "Helvetica LT Std Bold", Helvetica, Arial, sans-serif;}
.page-title {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif; text-transform:uppercase;}

h1.name.post-title.entry-title {font-size: 44px !important;}

.widget-top h4 {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif;} 
body {font-family: "Helvetica LT Std Roman", Helvetica, Arial, sans-serif;}

.mc4wp-form label {font-size: 12px; margin-bottom:3px;}
.mc4wp-form input[type="email"] {width: 70%; float:left; margin-top:10px; margin-right:8px;}
.mc4wp-form input[type="submit"] {margin-top:10px; line-height:22px !important;}

strong {font-family: 'Helvetica LT Std Bold', Helvetica, Arial, sans-serif; font-weight: bold;}
em {font-family: 'Helvetica LT Std Oblique', Helvetica, Arial, sans-serif; font-style: italic;}

h2.cat-box-title {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif; padding-top:4px;}

.footer-widget-top h4 {font-family: "Helvetica LT Std Roman",Helvetica,Arial,sans-serif; font-size:14px;}

@media only screen and (max-width: 1220px) {
#main-nav, #main-nav ul li a {
font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif;
font-size: 13px!important;}
@media only screen and (max-width: 479px) and (min-width: 320px){
.ads-top {display: none;}
}

</style> 

<meta name="theme-color" content="#333"><meta name="msapplication-navbutton-color" content="#333"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.14" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92941493/aw_live_ros_266x177', [266, 177], 'div-gpt-ad-1496917317294-0').addService(googletag.pubads());
    googletag.defineSlot('/92941493/aw_live_ros_728x90', [728, 90], 'div-gpt-ad-1496917317294-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-277026 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.automotiveworld.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.automotiveworld.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/automotiveworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/groups?home=&amp;gid=8129034&amp;trk=groups_management_participants-h-logo" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Vimeo" href="https://vimeo.com/automotivemegatrends" target="_blank"><i class="tieicon-vimeo"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-244977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244977"><a href="https://www.automotiveworld.com/news-releases/">News</a></li>
<li id="menu-item-244976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244976"><a href="https://www.automotiveworld.com/analysis/">Analysis</a></li>
<li id="menu-item-244978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244978"><a href="https://www.automotiveworld.com/research/">Research</a></li>
<li id="menu-item-260304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260304"><a href="https://www.automotiveworld.com/data/">Data</a></li>
<li id="menu-item-244980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244980"><a href="https://www.automotiveworld.com/monthly-emagazine/">Magazine</a></li>
<li id="menu-item-244975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244975"><a href="https://www.automotiveworld.com/webinars/">Webinars</a></li>
<li id="menu-item-271179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271179"><a href="https://automotivemegatrends.com/conferences/">Conferences</a></li>
<li id="menu-item-220986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220986"><a href="https://www.automotiveworld.com/wp-login.php?redirect_to=index.php">Login</a></li>
<li id="menu-item-219661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219661"><a href="https://www.automotiveworld.com/subscribe/">Subscribe</a></li>
<li id="menu-item-143606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143606"><a href="https://www.automotiveworld.com/contact/">Contact us</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Automotive World" href="https://www.automotiveworld.com/">
					<img src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2014/07/default-logo1.png" alt="Automotive World" /><strong>Automotive World Information and networking for auto industry professionals</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
				<!-- /92941493/aw_live_ros_728x90 -->
				<div id='div-gpt-ad-1496917317294-1' style='height:90px; width:728px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496917317294-1'); });
					</script>
				</div>
			</div>
			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-navigation" class="menu"><li id="menu-item-218977" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.automotiveworld.com">Home</a></li>
<li id="menu-item-218968" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.automotiveworld.com/analysis/commercial-vehicles-analysis/">Commercial Vehicles</a></li>
<li id="menu-item-218969" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.automotiveworld.com/analysis/electronics-analysis/">Electronics</a></li>
<li id="menu-item-218966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.automotiveworld.com/analysis/manufacturing-logistics-analysis/">Manufacturing</a></li>
<li id="menu-item-218963" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.automotiveworld.com/analysis/oems-and-markets-analysis/">OEMs &#038; Markets</a></li>
<li id="menu-item-218965" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.automotiveworld.com/analysis/powertrain-analysis/">Powertrain</a></li>
<li id="menu-item-218970" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.automotiveworld.com/analysis/safety-analysis/">Safety</a></li>
<li id="menu-item-218964" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.automotiveworld.com/analysis/suppliers-analysis/">Suppliers</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.automotiveworld.com"><i class="tieicon-home"></i>Home</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.automotiveworld.com/news-releases/">News Releases</a></span> &gt; <span class="current">Groupe Renault: World sales results in first-half 2017</span></div>		
		
				
				
						
		<article class="post-listing post-277026 post type-post status-publish format-standard has-post-thumbnail hentry category-news-releases category-oems-markets-news-releases">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Groupe Renault: World sales results in first-half 2017</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">July 17, 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
					<p>Groupe Renault PC + LCV registrations worldwide (including Lada) increased 10.4% in the first half of the year, in a market up 2.6%. Group market share now stands at 4.1% (up 0.3 points on 2016).</p>
<p>The Group and the Renault and Dacia brands set half-year sales records. The group sold 1,879,288 vehicles, the Renault brand 1,342,320 vehicles and the Dacia brand 332,845 vehicles. Renault Samsung Motors sales rose 12.5% and those of Lada rose 12.2%.</p>
<p>&#8220;We set a new record with sales of over 1.88 million vehicles in a six-month period. Our sales volumes and market share increased for all our brands and in all Regions. Our strategy of range renewal and geographical expansion continues to produce results&#8221; said Thierry Koskas, member of the Executive Committee and Group Executive Vice President, Sales and Marketing.</p>
<p>In Europe, group registrations continued to grow faster than the market. They increased 5.6% in a market up 4.4% to a total 1,025,146 in the first half of the year. The Group took a 10.8% share of the European market, up 0.1 points.</p>
<p>The Renault brand alone posted growth of 4.3%, for a market share of 8.2%. Renault benefited in particular from the complete renewal of the Megane family in 2016. Clio 4 is the second best-selling vehicle in Europe, while Captur ranks as the number one crossover in its category.</p>
<p>Renault maintained its lead in the electric vehicle segment with a market share of 26.8%. Sales volumes increased 34%. Registrations of ZOE, Europe&#8217;s top-selling electric vehicle, rose 44%.</p>
<p>The Dacia brand posted a first-half-year sales record in Europe with 245,453 vehicle registrations (up 9.3%) and a 2.6% share of the market. These results were driven by the performance of Sandero phase 2, launched in late 2016, and Duster.</p>
<p>In France, the Renault brand achieved its best half-year performance in passenger cars in six years. Twingo, Clio, Talisman and Espace all led their respective segments. Dacia topped its sales record with Sandero, the leader in the market of passenger car sales to retail customers. ZOE remains the clear leader in the electric vehicle market, accounting for almost 70% of electric passenger car sales in France with over 9,200 registrations – a year-on-year increase of over 42%.</p>
<p>Outside Europe, all the Regions increased their sales volumes and market share. Group registrations rose 16.8% in a market that grew 3.4%.</p>
<p>Groupe Renault strengthened its positions with the success of its range: QM6 and SM6 in South Korea, Kaptur, Vesta and Xray in Russia, Koleos in China, Megane Sedan in Turkey and Oroch in the Americas.</p>
<p>In the Africa-Middle East-India region, Group registrations rose 19.3% for a market share of 6.4%, up 1.1 points.</p>
<p>In Iran, sales rose 100.3% for a market share of 9.8% (up 4 points) thanks to the success of Tondar and Sandero.</p>
<p>In India, Renault continues to rank as the number-one European car brand, with a market share of 3.3%.<br />
In North Africa, group sales grew 10.1% in a market down 8.3%. The Group took a 43% share of the market, up 7.2 points.</p>
<p>In Eurasia, registrations rose 8.6% in a market that grew 2.5%. The market share of the Group, now including the Lada brand, increased 1.4 points to 24.5%, notably through strong momentum in Russia.</p>
<p>Returning to growth for the first time in four years, the Russian market grew 6.9% in the first half of the year. The Group increased its sales by 14% (including Lada).</p>
<p>Lada sales grew almost twice as fast as the market, increasing 12.8% for a market share of 19.5% (up 1 point), driven by the success of the new Vesta and Xray models.</p>
<p>The Renault brand claimed an 8.5% share of the market, up 0.7 points. Kaptur registrations totaled more than 14,140 units for the half-year period.</p>
<p>With the consolidation of Lada sales volumes, Russia now stands as the group&#8217;s number-two market.</p>
<p>In the Asia-Pacific Region, registrations increased 50.5% in a market up 3.6%.<br />
In China, Renault sold nearly 36,000 vehicles (compared with 9,771 in first-half 2016), of which 21,000 New Koleos, launched in late 2016 and produced locally.</p>
<p>Renault Samsung Motors posted a 12.5% increase in South Korea in a market that contracted 4.2%. The brand&#8217;s market share came out at 6.9% (up 1 point) thanks to the success of the latest product launches (SM6 and QM6).</p>
<p>In the Americas Region, sales grew 14.6% in a market up 8.3% for a market share of 6.5%, up 0.4 points. Sandero, Logan and Duster Oroch confirmed their success.</p>
<p>Groupe Renault continued to take full advantage of the market recovery in Argentina, increasing its registrations 45.6% in a market that grew 34%. Market share increased 1.1 points to 13.3%. Renault has benefited from the local production of Sandero and Logan since the end of 2016. The market in Brazil grew 4.2% in the first half of the year. The group took advantage of the trend, reporting a 5.1% increase in sales and a 7.4% share of the market.</p>
<p>MARKET OUTLOOK IN 2017 FOR GROUPE RENAULT</p>
<p>In 2017, the global market should see growth of around 1.5% to 2.5%. The European market is still expected to grow 2% over the period. The French market is expected to expand by 2%.</p>
<p>Outside Europe, the Russian market could grow by more than 5% and the Brazilian market by 5%. The growth momentum is expected to continue in China (+5%) and India (+8%).</p>
<p>In the second half of the year, the Group will continue to take full advantage in Europe of its renewed range and internationally of the momentum of Koleos in China, Kaptur, Xray and Vesta in Russia, QM6 and SM6 in South Korea, and the new SUV range in Latin America.</p>
<p>Groupe Renault therefore confirms its 2017 sales objectives with growth in sales and market share in Europe and outside Europe.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-277027" src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-09.01.23-300x199.png" alt="" width="300" height="199" srcset="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-09.01.23-300x199.png 300w, https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-09.01.23-768x511.png 768w, https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-09.01.23.png 865w" sizes="(max-width: 300px) 100vw, 300px" /></p>
					<div class="divider"></div><em>*Automotive World is not responsible for the content of this news release.</em>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-07-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.automotiveworld.com/author/mpriestner/" title="Posts by Maisie Priestner" rel="author">Maisie Priestner</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		
			
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="login-widget-12" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form action="https://www.automotiveworld.com/wp-login.php?wpe-login=aw2017" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" /> <br /><br />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/news-releases/groupe-renault-world-sales-results-first-half-2017/"/>
			</form>
			<ul class="login-links">
								<li><a href="https://www.automotiveworld.com/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-top"><h4>Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-276850 mc4wp-form-basic" method="post" data-id="276850" data-name="Newsletter forms" ><div class="mc4wp-form-fields"><label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="87792c8e57"> <span>Commercial Vehicles</span>
</label>
<label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="efa46432b9"> <span>Electronics</span>
</label>
<label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="1bdc0cff78"> <span>eMobility</span>
</label>
<label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="a34efe4738"> <span>Manufacturing</span>
</label>
<label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="1278d00b92"> <span>OEMs and Markets</span>
</label>
<label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="91e03fa809"> <span>Powertrain</span>
</label>
<label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="bf68e699cc"> <span>Safety</span>
</label>
<label>
    <input name="INTERESTS[ceaaf1aa0e][]" type="checkbox" value="c7456414de"> <span>Suppliers</span>
</label>

<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Email address" /> <input type="submit" value="Go" /><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500358528" /><input type="hidden" name="_mc4wp_form_id" value="276850" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div><!-- .widget /--><div id="nav_menu-19" class="widget widget_nav_menu"><div class="widget-top"><h4>Quick Links</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-219027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219027"><a href="https://www.automotiveworld.com/news-releases/">News</a></li>
<li id="menu-item-219025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219025"><a href="https://www.automotiveworld.com/analysis/">Analysis</a></li>
<li id="menu-item-219028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219028"><a href="https://www.automotiveworld.com/research/">Research</a></li>
<li id="menu-item-260303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260303"><a href="https://www.automotiveworld.com/data/">Data</a></li>
<li id="menu-item-219663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219663"><a href="https://www.automotiveworld.com/monthly-emagazine/">Magazine</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220669"><a href="https://www.automotiveworld.com/webinars/">Webinars</a></li>
<li id="menu-item-271178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271178"><a href="https://automotivemegatrends.com/conferences/">Conferences</a></li>
</ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-64" class="widget categort-posts"><div class="widget-top"><h4><a href=/megatrends-magazine/>Megatrends Magazine</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://automotivemegatrends.com/automotive-megatrends-magazine-q2-2017" title="Permalink to Automotive Megatrends Magazine – Q2 2017" rel="bookmark"><img width="70" height="70" src="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/Megatrends-Magazine-Q2-2017-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Automotive Megatrends Magazine – Q2 2017" srcset="https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/Megatrends-Magazine-Q2-2017-70x70.jpg 70w, https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/Megatrends-Magazine-Q2-2017-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://automotivemegatrends.com/automotive-megatrends-magazine-q2-2017">Automotive Megatrends Magazine – Q2 2017</a></h3>
	 <span class="date"><span class="tie-date">June 13, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<!-- /92941493/aw_live_ros_266x177 -->
<div id='div-gpt-ad-1496917317294-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496917317294-0'); });
</script>
</div>			</div>
		<div class="widget-top"><h4><a href=/conferences/>Conferences</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id='evcal_widget' ><div id='evcal_calendar_90' class='ajde_evcal_calendar   evoEL' >
				<div class='evo-data' data-cyear="2019" data-cmonth="6" data-runajax="1" data-evc_open="0" data-cal_ver="2.2.14" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-ev_cnt="0" data-sort_by="sort_date" data-filters_on="true" data-range_start="1500362128" data-range_end="1561939199" data-send_unix="1" data-ux_val="00" data-accord="0"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='cal_arguments' style='display:none' hide_past="no" show_et_ft_img="no" event_order="ASC" ft_event_priority="no" lang="L1" evc_open="no" etc_override="no" etop_month="yes" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'>
				<div class='eventon_filter_line'><div class='eventon_filter' filter_field='event_type_2' filter_val='14459' filter_type='tax'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id='event_267422' class='eventon_list_event' event_id='267422' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/groupe-renault-world-sales-results-first-half-2017/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2017-11-28"></time>
						<time itemprop="endDate" datetime="2017-11-28"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Ghorpadi, Pune, Maharashtra, India</item>
								</span>
							</item></div>
			<a id='evc_1511852400267422' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/hd-truck-pune/"  style='border-color: #0686c2' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0686c2' smon='november' syr='2017'><em class='evo_date' ><span class="start">28<em>nov</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Ghorpadi, Pune, Maharashtra, India" data-location_name="The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India"><span class='evcal_desc2 evcal_event_title' itemprop='name'>HD Truck Pune by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Tuesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</p><p>Ghorpadi, Pune, Maharashtra, India</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/hd-truck-pune/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_267423' class='eventon_list_event' event_id='267423' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/groupe-renault-world-sales-results-first-half-2017/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2017-11-29"></time>
						<time itemprop="endDate" datetime="2017-11-29"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Ghorpadi, Pune, Maharashtra, India</item>
								</span>
							</item></div>
			<a id='evc_1511938800267423' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/connected-car-pune/"  style='border-color: #0686c2' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0686c2' smon='november' syr='2017'><em class='evo_date' ><span class="start">29<em>nov</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Ghorpadi, Pune, Maharashtra, India" data-location_name="The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Connected Car Pune by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Wednesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</p><p>Ghorpadi, Pune, Maharashtra, India</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/connected-car-pune/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_271176' class='eventon_list_event' event_id='271176' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/groupe-renault-world-sales-results-first-half-2017/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2018-3-13"></time>
						<time itemprop="endDate" datetime="2018-3-13"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</item>
								</span>
							</item></div>
			<a id='evc_1520924400271176' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/connected-car-detroit/"  style='border-color: #0075a3' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0075a3' smon='march' syr='2018'><em class='evo_date' ><span class="start">13<em>mar</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA" data-location_name="The Henry, Dearborn, Detroit"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Connected Car Detroit by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Henry, Dearborn, Detroit</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Tuesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Henry, Dearborn, Detroit</p><p>Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/connected-car-detroit/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_271175' class='eventon_list_event' event_id='271175' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/groupe-renault-world-sales-results-first-half-2017/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2018-3-14"></time>
						<time itemprop="endDate" datetime="2018-3-14"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</item>
								</span>
							</item></div>
			<a id='evc_1521010800271175' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/autonomous-car-detroit/"  style='border-color: #0075a3' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0075a3' smon='march' syr='2018'><em class='evo_date' ><span class="start">14<em>mar</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA" data-location_name="The Henry, Dearborn, Detroit"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Autonomous Car Detroit by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Henry, Dearborn, Detroit</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Wednesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Henry, Dearborn, Detroit</p><p>Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/autonomous-car-detroit/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_271177' class='eventon_list_event' event_id='271177' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/groupe-renault-world-sales-results-first-half-2017/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2018-3-15"></time>
						<time itemprop="endDate" datetime="2018-3-15"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</item>
								</span>
							</item></div>
			<a id='evc_1521097200271177' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/powertrain-detroit/"  style='border-color: #0075a3' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0075a3' smon='march' syr='2018'><em class='evo_date' ><span class="start">15<em>mar</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA" data-location_name="The Henry, Dearborn, Detroit"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Powertrain Detroit by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Henry, Dearborn, Detroit</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Thursday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Henry, Dearborn, Detroit</p><p>Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/powertrain-detroit/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div>			</div><!-- #evcal_list-->
			<div class='clear'></div>
			</div><!-- .ajde_evcal_calendar-->

			
</div><div id="social-4" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://www.automotiveworld.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/automotiveworld" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups?home=&amp;gid=8129034&amp;trk=groups_management_participants-h-logo" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Vimeo" href="https://vimeo.com/automotivemegatrends" ><i class="tieicon-vimeo"></i></a>	</div>

</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div >Automotive World is a leading provider of automotive industry information. Our news, analysis, research and data have been informing the decisions of auto industry stakeholders, including all of the world’s major vehicle manufacturers, since 1992.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>Subscribe</h4></div>
						<div class="footer-widget-container"><div >We offer two types of membership: 
<br /><br />
- Single User Site License (1 user)
<br />
- Enterprise Site License (unlimited users)
<br /><br />
<a href="/contact/">Contact us</a> for more information
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-176" class="footer-widget text-html"><div class="footer-widget-top"><h4>Advertize</h4></div>
						<div class="footer-widget-container"><div >Our targeted advertising solutions will enable you to engage your customers and prospects, wherever they are in the world.
<br /><br />
<a href="/media-pack/">Click here</a> to view our media pack
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>Contact Us</h4></div>
						<div class="footer-widget-container"><div >1 - 3 The Washington Building<br />
Stanwell Road<br />
Penarth CF64 2AD<br />
Wales<br />
United Kingdom<br />
<br />
E: <a href="/contact">hello[at]automotiveworld.com</a>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.automotiveworld.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/automotiveworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups?home=&amp;gid=8129034&amp;trk=groups_management_participants-h-logo" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Vimeo" href="https://vimeo.com/automotivemegatrends" target="_blank"><i class="tieicon-vimeo"></i></a>	</div>

			<div class="alignleft">
			<a href="/schedule/" title="Editorial Schedule">Editorial Schedule</a> | <a href="/media-pack/" title="Media Pack">Media Pack</a> | <a href="/terms-conditions/" title="Terms & Conditions">Terms & Conditions</a> | <a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a> | <a href="/copyright-information/" title="Copyright Information">Copyright Information</a> | © automotive world ltd. all rights reserved. 2017			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
		<script type="text/javascript">
			jQuery(document).ready(function($){
				$('#wp-admin-bar-membershipuselevel').find('a').click(function(e){
					e.preventDefault();
					
					var $this = $(this);
					
					$('#wp-admin-bar-membershipuselevel').removeClass('hover').find('> div').filter(':first-child').html('Switching...');
					
					$.get($this.attr('href')).done(function(data){
						window.location.href = window.location.href;
					});
				});
			});
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2347511-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotiveworld.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.automotiveworld.com\/wp-admin\/admin-ajax.php","postnonce":"0639facee5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=1.0'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/eventon_gen_maps.js?ver=1.0'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/eventon_init_gmap_blank.js?ver=1.0'></script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://1bgnvt3q09toyb96v2ecsygm-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->
</body>
</html>