<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.automotiveworld.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The New Arteon is now available in German Volkswagen dealer showrooms - Automotive World</title>
<meta name="robots" content="noodp,noydir"/>
<link rel="original-source" href="" />
<meta name="description" content="The Volkswagen brand model line-up expands with the new Arteon. The notably dynamic fastback model was presented to the public for the first time at the Ge"/>
<link rel="canonical" href="http://www.automotiveworld.com/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Automotive World &raquo; Feed" href="http://www.automotiveworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Automotive World &raquo; Comments Feed" href="http://www.automotiveworld.com/comments/feed/" />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.automotiveworld.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.automotiveworld.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.automotiveworld.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.automotiveworld.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.automotiveworld.com/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.automotiveworld.com/wp-content/themes/jarida/style.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=3.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.automotiveworld.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://www.automotiveworld.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=3.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.automotiveworld.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.automotiveworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<meta name="generator" content="WordPress 3.9.2" />
<link rel="shortcut icon" href="http://www.automotiveworld.com/wp-content/uploads/2014/08/aw-favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.automotiveworld.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.automotiveworld.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.automotiveworld.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.automotiveworld.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 


.post-title{
	font-size : 32px !important;
}

body.single .entry, body.page .entry{
	font-size : 15px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#0686c2 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0686c2 !important;}
	#main-nav,.top-nav {border-bottom-color: #0686c2;}
	.cat-box , .footer-bottom .container{border-top-color: #0686c2;}
a {
		text-decoration: none;}
a:hover {
	color: #0686c2;	text-decoration: none;}
::-moz-selection { background: #0686c2;}
::selection { background: #0686c2; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ebebeb !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #4d4d4d !important;	text-shadow: 0 1px 1px #ebebeb !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #0686c2 !important;	text-shadow: 0 1px 1px #ebebeb !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #0686c2 !important;}
#main-nav ul li {
	border-color: #ebebeb;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ebebeb;
}
#main-nav ul li a {
	border-left-color: #ebebeb;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ebebeb;
}

body.single .post .entry a, body.page .post .entry a {
	color: #0686c2;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0686c2;	text-decoration: underline;}
footer a  {	color: #0686c2 !important;}
footer a:hover {color: #0686c2 !important;}
#main-nav, #main-nav ul li a {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif; font-size:15px;}

#main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover{color:#ffffff !important; text-shadow:none !important; border-right: 2px #ebebeb solid;}

.post-title {font-family: "Helvetica LT Std Bold", Helvetica, Arial, sans-serif;}
.page-title {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif; text-transform:uppercase;}

h1.name.post-title.entry-title {font-size: 44px !important;}

.widget-top h4 {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif;} 
body {font-family: "Helvetica LT Std Roman", Helvetica, Arial, sans-serif;}

.mc4wp-form label {font-size: 12px; margin-bottom:3px;}
.mc4wp-form input[type="email"] {width: 70%; float:left; margin-top:10px; margin-right:8px;}
.mc4wp-form input[type="submit"] {margin-top:10px; line-height:22px !important;}

strong {font-family: 'Helvetica LT Std Bold', Helvetica, Arial, sans-serif; font-weight: bold;}
em {font-family: 'Helvetica LT Std Oblique', Helvetica, Arial, sans-serif; font-style: italic;}

h2.cat-box-title {font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif; padding-top:4px;}

.footer-widget-top h4 {font-family: "Helvetica LT Std Roman",Helvetica,Arial,sans-serif; font-size:14px;}

@media only screen and (max-width: 1220px) {
#main-nav, #main-nav ul li a {
font-family: "Helvetica LT Std Light", Helvetica, Arial, sans-serif;
font-size: 13px!important;}
@media only screen and (max-width: 479px) and (min-width: 320px){
.ads-top {display: none;}
}

</style> 



<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.14" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/92941493/aw_live_ros_266x177', [266, 177], 'div-gpt-ad-1496917317294-0').addService(googletag.pubads());
    googletag.defineSlot('/92941493/aw_live_ros_728x90', [728, 90], 'div-gpt-ad-1496917317294-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body id="top" class="single single-post postid-275918 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.automotiveworld.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.automotiveworld.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/automotiveworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/groups?home=&amp;gid=8129034&amp;trk=groups_management_participants-h-logo" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Vimeo" href="https://vimeo.com/automotivemegatrends" target="_blank"><i class="tieicon-vimeo"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-244977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244977"><a href="http://www.automotiveworld.com/news-releases/">News</a></li>
<li id="menu-item-244976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244976"><a href="http://www.automotiveworld.com/analysis/">Analysis</a></li>
<li id="menu-item-244978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244978"><a href="http://www.automotiveworld.com/research/">Research</a></li>
<li id="menu-item-260304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260304"><a href="http://www.automotiveworld.com/data/">Data</a></li>
<li id="menu-item-244980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244980"><a href="http://www.automotiveworld.com/monthly-emagazine/">Magazine</a></li>
<li id="menu-item-244975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244975"><a href="http://www.automotiveworld.com/webinars/">Webinars</a></li>
<li id="menu-item-271179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271179"><a href="https://automotivemegatrends.com/conferences/">Conferences</a></li>
<li id="menu-item-220986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220986"><a href="http://www.automotiveworld.com/wp-login.php?redirect_to=index.php">Login</a></li>
<li id="menu-item-219661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219661"><a href="http://www.automotiveworld.com/subscribe/">Subscribe</a></li>
<li id="menu-item-143606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143606"><a href="http://www.automotiveworld.com/contact/">Contact us</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Automotive World" href="http://www.automotiveworld.com/">
					<img src="http://www.automotiveworld.com/wp-content/uploads/2014/07/default-logo1.png" alt="Automotive World" /><strong>Automotive World Information and networking for auto industry professionals</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">
				<!-- /92941493/aw_live_ros_728x90 -->
				<div id='div-gpt-ad-1496917317294-1' style='height:90px; width:728px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496917317294-1'); });
					</script>
				</div>
			</div>
			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-navigation" class="menu"><li id="menu-item-218977" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.automotiveworld.com">Home</a></li>
<li id="menu-item-218968" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.automotiveworld.com/analysis/commercial-vehicles-analysis/">Commercial Vehicles</a></li>
<li id="menu-item-218969" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.automotiveworld.com/analysis/electronics-analysis/">Electronics</a></li>
<li id="menu-item-218966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.automotiveworld.com/analysis/manufacturing-logistics-analysis/">Manufacturing</a></li>
<li id="menu-item-218963" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.automotiveworld.com/analysis/oems-and-markets-analysis/">OEMs &#038; Markets</a></li>
<li id="menu-item-218965" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.automotiveworld.com/analysis/powertrain-analysis/">Powertrain</a></li>
<li id="menu-item-218970" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.automotiveworld.com/analysis/safety-analysis/">Safety</a></li>
<li id="menu-item-218964" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.automotiveworld.com/analysis/suppliers-analysis/">Suppliers</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.automotiveworld.com"><i class="tieicon-home"></i>Home</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.automotiveworld.com/news-releases/" title="View all posts in News Releases">News Releases</a></span> &gt; <span class="current">The New Arteon is now available in German Volkswagen dealer showrooms</span></div>		
		
				
				
						
		<article class="post-275918 post type-post status-publish format-standard has-post-thumbnail hentry category-news-releases post-listing">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">The New Arteon is now available in German Volkswagen dealer showrooms</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">June 15, 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
					<p>The Volkswagen brand model line-up expands with the new Arteon. The notably dynamic fastback model was presented to the public for the first time at the Geneva International Motor Show in March and is now available in German Volkswagen dealer showrooms.</p>
<p>The new Arteon combines sporty charisma, great flexibility and excellent spaciousness in an emotional fastback design. The Arteon scores with attributes such as its excellent rear legroom and luggage compartment volume of 563 to 1,557 litres. The new Volkswagen also offers available front and all-wheel drive as well as digitalized instruments and controls. Further features include an Active Info Display (fully digital and programmable instruments), a head-up display and the new Discover Pro infotainment system with a 9.2-inch glass screen and gesture control.</p>
<p>In addition, new state-of-the-art driver assistance systems make their debut on the Arteon: these include the next-generation adaptive cruise control (ACC), which now takes into account speed limits as well as route information and automatically adjusts vehicle speed accordingly within system limits. Using the navigation system&#8217;s GPS data, the new dynamic cornering lights with predictive beam control anticipate when a bend is approaching and illuminate it before the driver actively turns into the bend. Another new feature on the new fastback is the second generation of Emergency Assist: if the driver becomes incapacitated by ill health, the system not only (within its system limits) slows the Arteon down, but now also activates the hazard warning lights and steers it onto the nearside lane, traffic behind permitting.</p>
<p>Along with the sophisticated base version, the new gran turismo will be available in two exclusive equipment lines: the &#8216;Elegance&#8217; and &#8216;R-Line&#8217;. The standard configuration of the Arteon Elegance is focused heavily on a cultivated look. The Arteon R-Line, meanwhile, puts sportiness even more at the heart of the vehicle&#8217;s configuration. On the basis of these three trim styles, it is possible for the fastback model to be extensively personalised. The range of optional equipment includes features such as a panoramic tilt/slide sunroof, three-zone automatic air conditioning (Air Care Climatronic including air quality sensor and allergen filter), massage seats in front, heated steering wheel and two-tone Nappa leather interior.</p>
<p>The Arteon is available with three levels of engine power output at market launch. The version with 2.0 TDI engine (110 kW / 150 PS)<span style="font-weight: inherit; font-style: inherit;">1 </span>costs €39,675. The prices for the Arteon in combination with the two highest power output levels of 206 kW / 280 PS (TSI)<span style="font-weight: inherit; font-style: inherit;">2</span> and 176 kW / 240 PS (TDI)<span style="font-weight: inherit; font-style: inherit;">3</span> start in Germany at €49,325 and €51,600, respectively.</p>
					<div class="divider"></div><em>*Automotive World is not responsible for the content of this news release.</em>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.automotiveworld.com/author/michael-nash/" title="Posts by Michael Nash" rel="author">Michael Nash</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		
			
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="login-widget-11" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form action="http://www.automotiveworld.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" /> <br /><br />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.automotiveworld.com/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><div id="nav_menu-19" class="widget widget_nav_menu"><div class="widget-top"><h4>Quick Links</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-219027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219027"><a href="http://www.automotiveworld.com/news-releases/">News</a></li>
<li id="menu-item-219025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219025"><a href="http://www.automotiveworld.com/analysis/">Analysis</a></li>
<li id="menu-item-219028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219028"><a href="http://www.automotiveworld.com/research/">Research</a></li>
<li id="menu-item-260303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260303"><a href="http://www.automotiveworld.com/data/">Data</a></li>
<li id="menu-item-219663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219663"><a href="http://www.automotiveworld.com/monthly-emagazine/">Magazine</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220669"><a href="http://www.automotiveworld.com/webinars/">Webinars</a></li>
<li id="menu-item-271178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271178"><a href="https://automotivemegatrends.com/conferences/">Conferences</a></li>
</ul></div></div></div><!-- .widget /--><div id="mc4wp_widget-14" class="widget widget_mc4wp_widget"><div class="widget-top"><h4>Receive Updates</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Form by MailChimp for WordPress plugin v2.1.2 - https://mc4wp.com/ --><form method="post" action="http://www.automotiveworld.com/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/" id="mc4wp-form-1" class="form mc4wp-form">    <label>
        <input type="checkbox" name="GROUPINGS[57][]" value="Commercial Vehicles"><span>Commercial Vehicles </span>
    </label>
    <label>
        <input type="checkbox" name="GROUPINGS[57][]" value="Electronics"><span>Electronics </span>
    </label>
    <label>
        <input type="checkbox" name="GROUPINGS[57][]" value="Manufacturing"><span>Manufacturing </span>
    </label>
    <label>
        <input type="checkbox" name="GROUPINGS[57][]" value="OEMs and Markets"><span>OEMs and Markets </span>
    </label>
    <label>
        <input type="checkbox" name="GROUPINGS[57][]" value="Powertrain"><span>Powertrain </span>
    </label>
    <label>
        <input type="checkbox" name="GROUPINGS[57][]" value="Safety"><span>Safety </span>
    </label>
    <label>
        <input type="checkbox" name="GROUPINGS[57][]" value="Suppliers"><span>Suppliers </span>
    </label> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Email address" /> <input type="submit" value="Go" /><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="f063a3835a" /></form><!-- / MailChimp for WP Plugin --></div></div><!-- .widget /--><div id="categort-posts-widget-64" class="widget categort-posts"><div class="widget-top"><h4><a href=/megatrends-magazine/>Megatrends Magazine</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://automotivemegatrends.com/automotive-megatrends-magazine-q2-2017" title="Permalink to Automotive Megatrends Magazine – Q2 2017" rel="bookmark"><img width="70" height="70" src="http://www.automotiveworld.com/wp-content/uploads/2017/06/Megatrends-Magazine-Q2-2017-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Automotive Megatrends Magazine – Q2 2017" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://automotivemegatrends.com/automotive-megatrends-magazine-q2-2017">Automotive Megatrends Magazine – Q2 2017</a></h3>
	 <span class="date"><span class="tie-date">June 13, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<!-- /92941493/aw_live_ros_266x177 -->
<div id='div-gpt-ad-1496917317294-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496917317294-0'); });
</script>
</div>			</div>
		<div class="widget-top"><h4><a href=/conferences/>Conferences</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id='evcal_widget' ><div id='evcal_calendar_90' class='ajde_evcal_calendar   evoEL' >
				<div class='evo-data' data-cyear="2019" data-cmonth="5" data-runajax="1" data-evc_open="0" data-cal_ver="2.2.14" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-ev_cnt="0" data-sort_by="sort_date" data-filters_on="true" data-range_start="1497590511" data-range_end="1559347199" data-send_unix="1" data-ux_val="00" data-accord="0"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='cal_arguments' style='display:none' hide_past="no" show_et_ft_img="no" event_order="ASC" ft_event_priority="no" lang="L1" evc_open="no" etc_override="no" etop_month="yes" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'>
				<div class='eventon_filter_line'><div class='eventon_filter' filter_field='event_type_2' filter_val='14459' filter_type='tax'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id='event_267422' class='eventon_list_event' event_id='267422' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2017-11-28"></time>
						<time itemprop="endDate" datetime="2017-11-28"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Ghorpadi, Pune, Maharashtra, India</item>
								</span>
							</item></div>
			<a id='evc_1511852400267422' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/hd-truck-pune/"  style='border-color: #0686c2' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0686c2' smon='november' syr='2017'><em class='evo_date' ><span class="start">28<em>nov</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Ghorpadi, Pune, Maharashtra, India" data-location_name="The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India"><span class='evcal_desc2 evcal_event_title' itemprop='name'>HD Truck Pune by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Tuesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</p><p>Ghorpadi, Pune, Maharashtra, India</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/hd-truck-pune/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_267423' class='eventon_list_event' event_id='267423' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2017-11-29"></time>
						<time itemprop="endDate" datetime="2017-11-29"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Ghorpadi, Pune, Maharashtra, India</item>
								</span>
							</item></div>
			<a id='evc_1511938800267423' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/connected-car-pune/"  style='border-color: #0686c2' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0686c2' smon='november' syr='2017'><em class='evo_date' ><span class="start">29<em>nov</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Ghorpadi, Pune, Maharashtra, India" data-location_name="The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Connected Car Pune by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Wednesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Westin Pune Koregaon Park, Ghorpadi, Pune, Maharashtra, India</p><p>Ghorpadi, Pune, Maharashtra, India</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/connected-car-pune/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_271176' class='eventon_list_event' event_id='271176' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2018-3-13"></time>
						<time itemprop="endDate" datetime="2018-3-13"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</item>
								</span>
							</item></div>
			<a id='evc_1520924400271176' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/connected-car-detroit/"  style='border-color: #0075a3' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0075a3' smon='march' syr='2018'><em class='evo_date' ><span class="start">13<em>mar</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA" data-location_name="The Henry, Dearborn, Detroit"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Connected Car Detroit by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Henry, Dearborn, Detroit</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Tuesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Henry, Dearborn, Detroit</p><p>Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/connected-car-detroit/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_271175' class='eventon_list_event' event_id='271175' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2018-3-14"></time>
						<time itemprop="endDate" datetime="2018-3-14"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</item>
								</span>
							</item></div>
			<a id='evc_1521010800271175' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/autonomous-car-detroit/"  style='border-color: #0075a3' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0075a3' smon='march' syr='2018'><em class='evo_date' ><span class="start">14<em>mar</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA" data-location_name="The Henry, Dearborn, Detroit"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Autonomous Car Detroit by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Henry, Dearborn, Detroit</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Wednesday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Henry, Dearborn, Detroit</p><p>Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/autonomous-car-detroit/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div><div id='event_271177' class='eventon_list_event' event_id='271177' itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
						<a href="http://www.automotiveworld.com/news-releases/new-arteon-now-available-german-volkswagen-dealer-showrooms/" itemprop="url"></a>				
						<time itemprop="startDate" datetime="2018-3-15"></time>
						<time itemprop="endDate" datetime="2018-3-15"></time>
							<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<item itemprop="streetAddress">Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</item>
								</span>
							</item></div>
			<a id='evc_1521097200271177' class='evcal_list_a desc_trig sin_val ' data-exlk="1" href="https://automotivemegatrends.com/powertrain-detroit/"  style='border-color: #0075a3' data-gmtrig="0" data-gmap_status="null" data-ux_val='2'><span class='evcal_cblock' bgcolor='#0075a3' smon='march' syr='2018'><em class='evo_date' ><span class="start">15<em>mar</em></span></em><em class='evo_time'><span class='start'>7:00 am</span><span class='end'>- 6:30 pm</span></em><em class='clear'></em></span><span class='evcal_desc'  add_str="Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA" data-location_name="The Henry, Dearborn, Detroit"><span class='evcal_desc2 evcal_event_title' itemprop='name'>Powertrain Detroit by Automotive Megatrends</span><span class='evcal_desc_info' ><em class="evcal_location event_location_name">The Henry, Dearborn, Detroit</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a><div class='event_description evcal_eventcard' style='display:none'><div class='evorow bordb evo_metarow_time_location'>
					<div class='tb' >
						<div class='tbrow'>
						<div class='evcal_col50 bordr'>
							<div class='evcal_evdata_row evo_time'>
								<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Time</h3><p>(Thursday) 7:00 am - 6:30 pm</p>
								</div>
							</div>
						</div><div class='evcal_col50'>
							<div class='evcal_evdata_row evo_location'>
								<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
								<div class='evcal_evdata_cell'>							
									<h3 class='evo_h3'>Location</h3><p class='evo_location_name'>The Henry, Dearborn, Detroit</p><p>Fairlane Plaza, 300 Town Center Drive, Dearborn, Michigan 48126, USA</p>
								</div>
							</div>
						</div><div class='clear'></div>
						</div></div>
					</div><div class='evorow bordb'>
						<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://automotivemegatrends.com/powertrain-detroit/' target="_blank">
							<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
							<h3 class='evo_h3'>Register Now</h3>
						</a>
						<div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear'></div></div>			</div><!-- #evcal_list-->
			<div class='clear'></div>
			</div><!-- .ajde_evcal_calendar-->

			
</div><div id="social-4" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.automotiveworld.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/automotiveworld" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups?home=&amp;gid=8129034&amp;trk=groups_management_participants-h-logo" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Vimeo" href="https://vimeo.com/automotivemegatrends" ><i class="tieicon-vimeo"></i></a>	</div>

</div></div><!-- .widget /--><div id="latest-tweets-widget-4" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="http://twitter.com/automotiveworld">Follow us on Twitter</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container"> <a href="http://twitter.com/automotiveworld">Follow us on Twitter</a> 
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>About Us</h4></div>
						<div class="footer-widget-container"><div >Automotive World is a leading provider of automotive industry information. Our news, analysis, research and data have been informing the decisions of auto industry stakeholders, including all of the world’s major vehicle manufacturers, since 1992.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>Subscribe</h4></div>
						<div class="footer-widget-container"><div >We offer two types of membership: 
<br /><br />
- Single User Site License (1 user)
<br />
- Enterprise Site License (unlimited users)
<br /><br />
<a href="/contact/">Contact us</a> for more information
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-176" class="footer-widget text-html"><div class="footer-widget-top"><h4>Advertize</h4></div>
						<div class="footer-widget-container"><div >Our targeted advertising solutions will enable you to engage your customers and prospects, wherever they are in the world.
<br /><br />
<a href="/media-pack/">Click here</a> to view our media pack
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>Contact Us</h4></div>
						<div class="footer-widget-container"><div >1 - 3 The Washington Building<br />
Stanwell Road<br />
Penarth CF64 2AD<br />
Wales<br />
United Kingdom<br />
<br />
E: <a href="/contact">hello[at]automotiveworld.com</a>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.automotiveworld.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/automotiveworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups?home=&amp;gid=8129034&amp;trk=groups_management_participants-h-logo" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Vimeo" href="https://vimeo.com/automotivemegatrends" target="_blank"><i class="tieicon-vimeo"></i></a>	</div>

			<div class="alignleft">
			<a href="/schedule/" title="Editorial Schedule">Editorial Schedule</a> | <a href="/media-pack/" title="Media Pack">Media Pack</a> | <a href="/terms-conditions/" title="Terms & Conditions">Terms & Conditions</a> | <a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a> | <a href="/copyright-information/" title="Copyright Information">Copyright Information</a> | © automotive world ltd. all rights reserved. 2017			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2347511-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.automotiveworld.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.automotiveworld.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.automotiveworld.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.automotiveworld.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript' src='http://www.automotiveworld.com/wp-content/themes/jarida/js/tie-scripts.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.automotiveworld.com\/wp-admin\/admin-ajax.php","postnonce":"d6b2e8193b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.automotiveworld.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.automotiveworld.com/wp-content/plugins/eventON/assets/js/eventon_gen_maps.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.automotiveworld.com/wp-content/plugins/eventON/assets/js/eventon_init_gmap_blank.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.automotiveworld.com/wp-content/plugins/eventON/assets/js/eventon_init_gmap.js?ver=1.0'></script>
</body>
</html>